Pagina 4 di 5 PrimaPrima ... 2345 UltimaUltima
Risultati da 31 a 40 di 50

Discussione: Segnalazione Bug

  1. #31
    Burrasca L'avatar di Cristian-Ostuni/Bologna
    Data Registrazione
    04/02/04
    Località
    Ostuni(BR)-Busca(CN)
    Messaggi
    5,057
    Menzionato
    0 Post(s)

    Predefinito Re: Segnalazione Bug

    Ciao, non so se qualcuno ha avuto lo stesso problema: in pratica quando mi loggo mi piazza sempre in mezzo alla lombardia, anche se nei miei dati ho inserito l'esatta ubicazione dove abito. quindi ogni volta che devo aprire un td devo spostare il marker sul luogo dove mi trovo (ma mi pare di aver capito che dovrebbe portarti automaticamente li se è inserito nel luogo di default no?) .inoltre nel menu di modifiche della pagina utente non funzionano i menu gestione luoghi e gestione associazioni profili (hanno a che fare con il possesso di una stazione?).
    Cit. dal film Wanted:"... Voi che cazz0 avete fatto ultimamente?"
    Cit. da Colorado: "La neve scende a fiocchi perchè se scendesse a nodi non si scioglierebbe."

    viva la φγα

  2. #32
    Calma di vento L'avatar di msedrani
    Data Registrazione
    27/10/12
    Località
    Roveredo in Piano
    Messaggi
    8
    Menzionato
    0 Post(s)

    Predefinito Re: Segnalazione Bug

    Buona sera!
    Segnalo un problema nella visualizzazione dei dati della mia stazione in Livemap. Nello specifico, quando chiedo di condividere i dati su FB, il sistema mi restituisce un errore 404. L'URL è il seguente:

    http://my.meteonetwork.it/station/fvg057

    Grazie e buona serata a tutti!

    Mauro

  3. #33
    Staff MeteoNetwork L'avatar di Liuk1984
    Data Registrazione
    05/08/07
    Località
    Legnano
    Età
    32
    Messaggi
    503
    Menzionato
    0 Post(s)

    Predefinito Re: Segnalazione Bug

    Citazione Originariamente Scritto da Cristian-Ostuni/Bologna Visualizza Messaggio
    Ciao, non so se qualcuno ha avuto lo stesso problema: in pratica quando mi loggo mi piazza sempre in mezzo alla lombardia, anche se nei miei dati ho inserito l'esatta ubicazione dove abito. quindi ogni volta che devo aprire un td devo spostare il marker sul luogo dove mi trovo (ma mi pare di aver capito che dovrebbe portarti automaticamente li se è inserito nel luogo di default no?) .inoltre nel menu di modifiche della pagina utente non funzionano i menu gestione luoghi e gestione associazioni profili (hanno a che fare con il possesso di una stazione?).
    ciao Cristian, prova a fare un reload della pagina, che nell'ultimo aggiornamento ho toccato quella parte.
    Comunque do un'occhiata!
    In teoria, è il luogo predefinito che determina il posizionamento al login, quindi va modificato quello!

    EDIT: ho fatto un paio di prove e a me funziona tutto! che browser utilizzi?
    Ultima modifica di Liuk1984; 24/01/2013 alle 09:46
    Luca Cerri

  4. #34
    Staff MeteoNetwork L'avatar di Liuk1984
    Data Registrazione
    05/08/07
    Località
    Legnano
    Età
    32
    Messaggi
    503
    Menzionato
    0 Post(s)

    Predefinito Re: Segnalazione Bug

    Citazione Originariamente Scritto da msedrani Visualizza Messaggio
    Buona sera!
    Segnalo un problema nella visualizzazione dei dati della mia stazione in Livemap. Nello specifico, quando chiedo di condividere i dati su FB, il sistema mi restituisce un errore 404. L'URL è il seguente:

    http://my.meteonetwork.it/station/fvg057

    Grazie e buona serata a tutti!

    Mauro
    ciao Mauro,
    la pagina riesci a visualizzarla "normalmente"?
    Perchè altrimenti è un problema del Pro!

    Grazie comunque per la segnalazione!
    Luca Cerri

  5. #35
    Tesoriere MeteoNetwork L'avatar di fabry72
    Data Registrazione
    17/02/04
    Località
    Fenegrò (CO) - 300m.
    Età
    45
    Messaggi
    4,300
    Menzionato
    4 Post(s)

    Predefinito Re: Segnalazione Bug

    Citazione Originariamente Scritto da Liuk1984 Visualizza Messaggio
    ciao Mauro,
    la pagina riesci a visualizzarla "normalmente"?
    Perchè altrimenti è un problema del Pro!

    Grazie comunque per la segnalazione!
    anch'io non la vedo!
    Segnalazione Bug-bug.jpg

    ---------------------
    always looking at the sky...
    It's a Wonderful "LIVE"!

    Fantacalcio: Telefabryss
    http://www.vittoriomari.it/fantacalc...elefabryss.htm
    Interista
    TRAP: "No say the cat is in the sac!"
    Wizard: "sei disposto a trasferti in Provincia di Valle Seriana?" (5 maggio 2012)
    ---------------------

    Ciao Ale!
    20/12/2009... La giornata Perfetta! Min. -10.2° - Max. -5.1°
    ---------------------

  6. #36
    Staff MeteoNetwork L'avatar di Liuk1984
    Data Registrazione
    05/08/07
    Località
    Legnano
    Età
    32
    Messaggi
    503
    Menzionato
    0 Post(s)

    Predefinito Re: Segnalazione Bug

    Fino a stasera non riesco a verificare! Comunque mi sa che il Pro ha qualche problemino
    ALT un secondo: msedrani, sei iscritto al Pro? da verifica a database non mi risulta e quindi è normale che ti dia un 404, non c'è il sito!
    Ultima modifica di Liuk1984; 24/01/2013 alle 12:13
    Luca Cerri

  7. #37
    Burrasca L'avatar di Cristian-Ostuni/Bologna
    Data Registrazione
    04/02/04
    Località
    Ostuni(BR)-Busca(CN)
    Messaggi
    5,057
    Menzionato
    0 Post(s)

    Predefinito Re: Segnalazione Bug

    Citazione Originariamente Scritto da Liuk1984 Visualizza Messaggio
    ciao Cristian, prova a fare un reload della pagina, che nell'ultimo aggiornamento ho toccato quella parte.
    Comunque do un'occhiata!
    In teoria, è il luogo predefinito che determina il posizionamento al login, quindi va modificato quello!

    EDIT: ho fatto un paio di prove e a me funziona tutto! che browser utilizzi?
    chrome di solito. cmq appena ho un attimo controllerò di nuovo e ti faccio sapere
    Cit. dal film Wanted:"... Voi che cazz0 avete fatto ultimamente?"
    Cit. da Colorado: "La neve scende a fiocchi perchè se scendesse a nodi non si scioglierebbe."

    viva la φγα

  8. #38
    Calma di vento L'avatar di msedrani
    Data Registrazione
    27/10/12
    Località
    Roveredo in Piano
    Messaggi
    8
    Menzionato
    0 Post(s)

    Predefinito Re: Segnalazione Bug

    Citazione Originariamente Scritto da Liuk1984 Visualizza Messaggio
    Fino a stasera non riesco a verificare! Comunque mi sa che il Pro ha qualche problemino
    ALT un secondo: msedrani, sei iscritto al Pro? da verifica a database non mi risulta e quindi è normale che ti dia un 404, non c'è il sito!
    Ah ecco! Mi pareva di aver "toppato" qualcosa.
    Adesso provvedo. Grazie per l'aiuto!

    Mauro

  9. #39
    Burrasca L'avatar di Cristian-Ostuni/Bologna
    Data Registrazione
    04/02/04
    Località
    Ostuni(BR)-Busca(CN)
    Messaggi
    5,057
    Menzionato
    0 Post(s)

    Predefinito Re: Segnalazione Bug

    Citazione Originariamente Scritto da Cristian-Ostuni/Bologna Visualizza Messaggio
    chrome di solito. cmq appena ho un attimo controllerò di nuovo e ti faccio sapere
    la sezione gestione associazione profili adesso funziona,ma la gestione luoghi non ancora. inoltre come luogo di default rimango sempre a mezza strada tra Pavia e Cremona, ma nei miei dati ho inserito Busca.
    Cit. dal film Wanted:"... Voi che cazz0 avete fatto ultimamente?"
    Cit. da Colorado: "La neve scende a fiocchi perchè se scendesse a nodi non si scioglierebbe."

    viva la φγα

  10. #40
    Staff MeteoNetwork L'avatar di Liuk1984
    Data Registrazione
    05/08/07
    Località
    Legnano
    Età
    32
    Messaggi
    503
    Menzionato
    0 Post(s)

    Predefinito Re: Segnalazione Bug

    Ok, allora do un'occhiata!
    Luca Cerri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •