Pagina 78 di 78 PrimaPrima ... 2868767778
Risultati da 771 a 774 di 774
  1. #771
    Calma di vento
    Data Registrazione
    01/12/11
    Località
    Oliveto Citra (SA)
    Età
    36
    Messaggi
    42
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da rocchino.palcera Visualizza Messaggio
    Ciao a tutti, stamattina dopo un anno e mezzo la mia wmr300 ha smesso di funzionare...la parte di cristalli liquidi sul display è sparita, ho provato a glfare reset ma nulla non comunica più con il pc dalle 4 stamattina. Avete esperienza con l'assistenza in garanzia?

    falso allarme si era staccata l'alimentazione e le batterie erano giù. Tutto ok

  2. #772
    Tesoriere MeteoNetwork L'avatar di fabry72
    Data Registrazione
    17/02/04
    Località
    Fenegrò (CO) - 300m.
    Età
    45
    Messaggi
    4,211
    Menzionato
    4 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da rocchino.palcera Visualizza Messaggio
    falso allarme si era staccata l'alimentazione e le batterie erano giù. Tutto ok
    meno male!
    mi preoccupava sta cosa!

    ---------------------
    always looking at the sky...
    It's a Wonderful "LIVE"!

    Fantacalcio: Telefabryss
    http://www.vittoriomari.it/fantacalc...elefabryss.htm
    Interista
    TRAP: "No say the cat is in the sac!"
    Wizard: "sei disposto a trasferti in Provincia di Valle Seriana?" (5 maggio 2012)
    ---------------------

    Ciao Ale!
    20/12/2009... La giornata Perfetta! Min. -10.2° - Max. -5.1°
    ---------------------

  3. #773
    Brezza leggera L'avatar di Alex Gmb
    Data Registrazione
    15/05/13
    Località
    Arienzo (CE)
    Età
    20
    Messaggi
    413
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da rocchino.palcera Visualizza Messaggio
    Ciao a tutti, stamattina dopo un anno e mezzo la mia wmr300 ha smesso di funzionare...la parte di cristalli liquidi sul display è sparita, ho provato a glfare reset ma nulla non comunica più con il pc dalle 4 stamattina. Avete esperienza con l'assistenza in garanzia?
    Prima di contattare l'assistenza verifica con un cambio di batteria. Mi spiegava uno dei dirigenti di Oregon Italia che è una console molto energivora e che le batterie devono essere SEMPRE utilizzate in combinazione con l'energia proventiente dalla rete elettrica convenzionale. Ora anche se tu hai fatto questo può capitare che, con le batterie scariche tu veda lo schermo più affievolito e che non risponde ai tuoi tocchi. Mio consiglio: stacca tutto e lasciala senza alimentazione per 10 minuti dopodiché collegala solo con lo spinotto della corrente, se funziona allora devi mettere batterie nuove. Spero funzioni

    Inviato dal mio SM-G935F utilizzando Tapatalk

  4. #774
    Brezza leggera L'avatar di Alex Gmb
    Data Registrazione
    15/05/13
    Località
    Arienzo (CE)
    Età
    20
    Messaggi
    413
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da rocchino.palcera Visualizza Messaggio
    falso allarme si era staccata l'alimentazione e le batterie erano giù. Tutto ok
    Ops scusate, non avevo visto la pagina successiva Eccola qua... WMR 300 on the road! Eccola qua... WMR 300 on the road!

    Inviato dal mio SM-G935F utilizzando Tapatalk

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •