Pagina 3 di 8 PrimaPrima 12345 ... UltimaUltima
Risultati da 21 a 30 di 73
  1. #21
    Burrasca L'avatar di Giacomo T.
    Data Registrazione
    01/02/12
    Località
    Acquaviva (BA) 300 m
    Età
    19
    Messaggi
    5,289
    Menzionato
    7 Post(s)

    Predefinito Re: Low battery Transmitter 1

    Citazione Originariamente Scritto da Orso Polare Visualizza Messaggio
    Si, per ora tienila come riserva.
    Se il grasso non c'è e decidi di metterlo, prima di applicarlo (non esagerare..) ti consiglio di dare una oulitina sommaria sui contatti che vuoi proteggere....
    Con un cotton fiocc appena appena umido di trielina, dai una prima passata sui contatti stessi.... se vedi che il cotone rimane sporco, ripeti la pulizia con un altro cotton fiocc pulito.
    Chiaramente prima di applicare il protettivo, dai una soffiatina per asciugare se vedi che è rimasto leggermente umido di trielina che comunque... essendo estremamente volatile, poco durerà sui contatti.....

    La trielina non ce l'ho, cosa potrei sostituire ad essa?

    Stazione meteo Davis Vantage Vue Acquaviva delle Fonti (BA): http://www.meteoacquaviva.it
    Webcam Acquaviva: http://www.meteoacquaviva.it/webcam/webcam.jpg
    WRF-NMM 2km MeteoAcquaviva: http://www.meteoacquaviva.it/wrf.php

  2. #22
    myMeteoNetwork Team L'avatar di Orso Polare
    Data Registrazione
    18/09/08
    Località
    Roma
    Età
    70
    Messaggi
    5,093
    Menzionato
    18 Post(s)

    Predefinito Re: Low battery Transmitter 1

    Citazione Originariamente Scritto da Giacomo T. Visualizza Messaggio
    La trielina non ce l'ho, cosa potrei sostituire ad essa?
    Qualsiasi supermercato alimentare la ha... è usata per smacchiare i tessuti.... a volte riporta la scritta "Sostituto della trielina" a volte riporta "Avio" ma la sostanza non cambia..... sono bottigliette trasparenti da 375 ml
    Altrimenti ancora meglio ma ancora più difficile da trovare..... in farmacia chiedi "Alcool isopropilico"
    Non usare assolutamente ne acqua ragia ne diluente per nitro....
    Per usarla senza inquinare inutilmente tutta la bottiglietta, ti consiglio d versarne poca nel suo tappo, immergere il cotton fiocc nel tappo ed eventualmente se ne avanza nel tappo, gettala senza rimetterla dentro.

    ciao a tutti da Roberto

    Stazione Davis 6163 VP2 Plus
    La mia webcam a Nord La mia webcam a Ovest



    Nell'interesse generale del Forum, NON RISPONDO privatamente a quesiti di ordine tecnico che invece possono essere dibattuti collettivamente

  3. #23
    Vento moderato L'avatar di luca72
    Data Registrazione
    23/08/10
    Località
    robecco s/n (mi)
    Età
    46
    Messaggi
    1,188
    Menzionato
    0 Post(s)

    Predefinito Re: Low battery Transmitter 1

    Citazione Originariamente Scritto da Orso Polare Visualizza Messaggio
    Il supercap riporta sul suo fianco il valore che di norma è di 7 FARAD ( e non µF) l'altro elettrolitico non mostra i suoi reofori perché sono in basso sotto al suo corpo e comunque quello giusto è quello orizzontale e non verticale....
    Tutto bene tranne...... perché hai scollegato il pannello Foto Voltaico?????
    Scollegando tale pannello, la batteria è costretta a fornire energia sempre ... compreso il giorno quando c'è il sole....
    Il pannello ricollegalo..... la batteria durerà molto di più

    aggiornamento....dunque, al decimo giorno con il pannello solare scollegato e pila nuova improvvisamente l'iss smette di trasmettere senza la famosa scritta low battery trasmitter....vado a vedere e la spia verde lampeggia in continuazione....smonto la stazione ricollego il pannello rimetto la pila schiaccio il pulsantino bianco e dopo i 3 min smette di lampeggiare...ed ora e da tre giorni che funziona...ma..la pila non e scarica. che dici? e la mancanza del pannello che ha causato questo black out..ora speriamo che continui cosi....
    castellazzo - robecco s/n (mi) 129m slm. rete mnw.

  4. #24
    Vento moderato L'avatar di luca72
    Data Registrazione
    23/08/10
    Località
    robecco s/n (mi)
    Età
    46
    Messaggi
    1,188
    Menzionato
    0 Post(s)

    Predefinito Re: Low battery Transmitter 1

    Citazione Originariamente Scritto da luca72 Visualizza Messaggio
    aggiornamento....dunque, al decimo giorno con il pannello solare scollegato e pila nuova improvvisamente l'iss smette di trasmettere senza la famosa scritta low battery trasmitter....vado a vedere e la spia verde lampeggia in continuazione....smonto la stazione ricollego il pannello rimetto la pila schiaccio il pulsantino bianco e dopo i 3 min smette di lampeggiare...ed ora e da tre giorni che funziona...ma..la pila non e scarica. che dici? e la mancanza del pannello che ha causato questo black out..ora speriamo che continui cosi....
    come non detto...stanotte segnale sparito senza messaggio low battery ecc..ma led lampeggiante verde perennemente accesso, la batteria evidentemente non e ancora scarica forse il motivo della mancanza della scritta...ora mi sa che il problema non era il condensatore..\fp\(tolto)...ma il led che comunque non mi e mai capitato di vedere accesso in passato ma...adesso con il sole la stazione funziona.., da quel che ho capito in questo caso l'unica soluzione e mettere altro grasso siliconico sperando che non ci sia qualche altro problema...che dici orso?( scusa lo so sono pesante \as\...ma questa vue mi sta snervando....)se hai altri suggerimenti ben vengano...le provo tutte.
    castellazzo - robecco s/n (mi) 129m slm. rete mnw.

  5. #25
    Vento moderato L'avatar di luca72
    Data Registrazione
    23/08/10
    Località
    robecco s/n (mi)
    Età
    46
    Messaggi
    1,188
    Menzionato
    0 Post(s)

    Predefinito Re: Low battery Transmitter 1

    niente da fare la vue funziona solo con il sole...come consigliato ho messo del grasso sui contatti della scheda, e durata un giorno dopo di che il led impazzito..ha ricominciato a lampeggiare in continuazione e il segnale naturalmente sparito...ho paura che la schedina abbia qualche problemino, ma non esiste la possibilita di cambiarla?...chiedo aiuto a qualche esperto di elettronica nella zona di milano vorrei evitare di mandare in pensione una stazione ancora giovane...\as\\fp\ ribadisco comunque la mia idea sulle davis che in alcuni casi danno troppi problemini vedi condensatore e nella vue pure il led...meglio un sistema(e lo dice non certo un esperto) tipo wmr 300 con pannello e pila ricaricabile...per me piu affidabile nel tempo...comunque... se non dovessi risolvere mi sa che mi orienterò sulla oregon che peraltro da quello che ho capito come strumentazione e praticamente uguale con qualche differenza...\sk\ menomale che ho affiancato un davis passivo per il notturno...
    castellazzo - robecco s/n (mi) 129m slm. rete mnw.

  6. #26
    Bava di vento
    Data Registrazione
    20/05/08
    Località
    Brolo (ME)
    Età
    44
    Messaggi
    94
    Menzionato
    0 Post(s)

    Predefinito Re: Low battery Transmitter 1

    ciao,
    mi ricollego a questa discussione in quanto ho un problema simile, anche se non uguale a quello riscontrato dagli altri forumisti.
    in pratica, mi sono messo a fare un "cattivo" esperimento: ho collegato un alimentatore switch da 3v sui terminali del pannellino solare, non facendo caso al fatto che il pannello eroga al max 2,2/2,4v e non 3v.
    sicuramente avrò fatto danno visto che da allora la mia vue non vuol più saperne di funzionare con la luce del sole.
    con altri esperimenti sono riuscito a farla funzionare con la luce del giorno ma collegando in serie fra il positivo del pannello e la vue un diodo.
    solo che appena arrivano direttamente i raggi del sole sul pannello si blocca. il segnale sulla consolle scompare, indipendentemente che ci sia la batteria o meno inserita.
    a quel punto la soluzione è rimuovere la batteria, scollegare (o coprire) il pannello, attendere quella mezz'ora, un'ora o quanto serva affinché il condensatore si scarichi del tutto, e rimettere la pila.
    adesso vi chiedo cosa ne pensate e che suggerimenti avete per far funzionare di nuovo la mia vue senza queste interruzioni e queste acrobazie
    grazie mille

  7. #27
    myMeteoNetwork Team L'avatar di Orso Polare
    Data Registrazione
    18/09/08
    Località
    Roma
    Età
    70
    Messaggi
    5,093
    Menzionato
    18 Post(s)

    Predefinito Re: Low battery Transmitter 1

    Citazione Originariamente Scritto da leo74 Visualizza Messaggio
    ciao,
    mi ricollego a questa discussione in quanto ho un problema simile, anche se non uguale a quello riscontrato dagli altri forumisti.
    in pratica, mi sono messo a fare un "cattivo" esperimento: ho collegato un alimentatore switch da 3v sui terminali del pannellino solare, non facendo caso al fatto che il pannello eroga al max 2,2/2,4v e non 3v.
    sicuramente avrò fatto danno visto che da allora la mia vue non vuol più saperne di funzionare con la luce del sole.
    con altri esperimenti sono riuscito a farla funzionare con la luce del giorno ma collegando in serie fra il positivo del pannello e la vue un diodo.
    solo che appena arrivano direttamente i raggi del sole sul pannello si blocca. il segnale sulla consolle scompare, indipendentemente che ci sia la batteria o meno inserita.
    a quel punto la soluzione è rimuovere la batteria, scollegare (o coprire) il pannello, attendere quella mezz'ora, un'ora o quanto serva affinché il condensatore si scarichi del tutto, e rimettere la pila.
    adesso vi chiedo cosa ne pensate e che suggerimenti avete per far funzionare di nuovo la mia vue senza queste interruzioni e queste acrobazie
    grazie mille
    Il difetto che ti si è creato è molto strano.....
    Proprio questi giorni ho dato un alimentatore switch con uscita di circa 3 Volt (realizzati a partire da 5 Volt e con diodi di caduta) e la stazione funziona regolarmente attraverso tale alimentatore che porta la sua tensione proprio al posto del pannello foto voltaico.
    La situazione della Davis che comunque è un VP2, era che funzionava solo di giorno e la CR123 durava un paio di settimane anche avendo sostituito il suo Supercap per cui siamo passati a "c'è sempre il sole!!!" con l'aiuto dell'alimentatorino che è uno dei soliti per cellulari....
    Mi chiedo..... non è che per caso hai invertito anche se per poco... le polarità durante la prova?
    Arrivato a questo punto, la soluzione "elegante" ma costosa sarebbe quella di sostituire tutta la scheda ma..... se la stazione, come mi sembra di capire, con la batteria CR123 funziona.... io taglierei UN SOLO reoforo del Supercap, manterrei scollegato il pannello fotovoltaico, rimuoverei la Cr123 dal suo vano e... al suo posto ci manderei i 3 Volt dell'alimentatore che già hai ma con un numero di diodi in serie adatto a fornire PROPRIO 3 Volt....

    ciao a tutti da Roberto

    Stazione Davis 6163 VP2 Plus
    La mia webcam a Nord La mia webcam a Ovest



    Nell'interesse generale del Forum, NON RISPONDO privatamente a quesiti di ordine tecnico che invece possono essere dibattuti collettivamente

  8. #28
    Bava di vento
    Data Registrazione
    20/05/08
    Località
    Brolo (ME)
    Età
    44
    Messaggi
    94
    Menzionato
    0 Post(s)

    Predefinito Re: Low battery Transmitter 1

    grazie "orso". grazie per l'immediata ed esaustiva risposta

    oggi ho cercato di spiegare sinteticamente tutto, ma non ho detto che la stazione è nuova, nuovissima.
    l'ho acquistata a ottobre dello scorso anno e a febbraio un fulmine mi ha danneggiato il pluviometro. sono tuttavia riuscito a ripararlo collegandovi un reed esterno
    e tutto funzionava perfettamente fino al giorno in cui non ho collegato l'alimentatore switch che dà in uscita esattamente 3,2v senza diodi di caduta.
    il dubbio di aver invertito la polarità sinceramente mi è venuto, e non posso e non potrò mai avere certezza assoluta di non averlo fatto.
    sono stato scrupolosamente attento ma una svista può sempre esserci stata.

    resta il fatto che la situazione adesso è quella che ho descritto nel precedente topic.
    oggi ho fatto altre prove, ho anche provato a sostituire il diodo con una resistenza da 10ohm. il led verde lampeggiava inizialmente, la stazione veniva vista dalla consolle.
    poi, dopo qualche secondo si interrompeva nuovamente la comunicazione.
    alla fine di svariati tentativi sono riuscito a farla partire con il diodo di caduta fra il pannello e la vue. e con un sole che spaccava le pietre.
    mistero sempre più misterioso .
    ho scollegato per pochi secondi, solo il tempo di saldare la boccola da fissare col bulloncino al pannello. e malgrado ci fosse inserita anche la batteria si è di nuovo interrotta la comunicazione....

    vabbè... inutile raccontarti tutti gli esperimenti.
    appena ho un pò di tempo seguo il tuo consiglio. anche se la cosa più complicata sarà raggiungere questo misterioso supercap.
    la mia vue è diversa dalla foto che ho visto in questa discussione, ecco come si presenta:
    https://lh6.googleusercontent.com/-s...309_115711.jpg

    tu dici che tagliando il reoforo col solo pannello continuerebbe a manifestare queste "anomalie"?

  9. #29
    Bava di vento
    Data Registrazione
    20/05/08
    Località
    Brolo (ME)
    Età
    44
    Messaggi
    94
    Menzionato
    0 Post(s)

    Predefinito Re: Low battery Transmitter 1

    Citazione Originariamente Scritto da Orso Polare Visualizza Messaggio
    Il difetto che ti si è creato è molto strano.....
    Proprio questi giorni ho dato un alimentatore switch con uscita di circa 3 Volt (realizzati a partire da 5 Volt e con diodi di caduta) e la stazione funziona regolarmente attraverso tale alimentatore che porta la sua tensione proprio al posto del pannello foto voltaico.
    La situazione della Davis che comunque è un VP2, era che funzionava solo di giorno e la CR123 durava un paio di settimane anche avendo sostituito il suo Supercap per cui siamo passati a "c'è sempre il sole!!!" con l'aiuto dell'alimentatorino che è uno dei soliti per cellulari....

    ciao "orso polare",
    stranamente, da quando ho postato il problema, la stazione ha ripreso a funzionare regolarmente
    boh, magari è solo una cosa temporanea.

    cmq ho una domanda da farti sulla soluzione che hai adottato sul quella vp2.
    come hai risolto il problema di eventuali blackout alla normale rete elettrica?
    volevo appunto utilizzare l'alimentatore switch, ma poi ho pensato a questo problema e ho desistito.

  10. #30
    Uragano L'avatar di FunMBnel
    Data Registrazione
    26/09/03
    Località
    Disperso in una cava
    Età
    49
    Messaggi
    18,501
    Menzionato
    30 Post(s)

    Predefinito Re: Low battery Transmitter 1

    Citazione Originariamente Scritto da Orso Polare Visualizza Messaggio
    Proprio questi giorni ho dato un alimentatore switch con uscita di circa 3 Volt (realizzati a partire da 5 Volt e con diodi di caduta) e la stazione funziona regolarmente attraverso tale alimentatore che porta la sua tensione proprio al posto del pannello foto voltaico.
    Mi son sempre chiesto se nessuno ci avesse mai pensato viste le continue rotture di scatole tra batterie, condensatori & C.
    Io l'ho fatto a suo tempo con la mia vecchia compagna, una VP1, e ho finito di aver rogne. Solo non ho avuto bisogno di manini strani visto che ho preso un alimentatore che mi desse direttamente i 3 V in uscita...
    Poi siccome sono un grezzone ho saldato i 2 poli direttamente a quelli delle batterie... Probabilmente qualcosa tocca visto che dopo questa mossa ogni volta che piove o che c'è nebbia o che l'umidità si avvicina al 100% mi parte l'anemometro (segna sempre dagli 86 nodi in su ), ma il resto non ha mai perso un dato.
    Neutrofilo, normofilo, fatalistofilo: il politically correct della meteo
    27/11: fuori a calci i pregiudicati. Liberazione finalmente.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •