Pagina 7 di 26 PrimaPrima ... 5678917 ... UltimaUltima
Risultati da 61 a 70 di 254
  1. #61
    Bava di vento
    Data Registrazione
    25/11/03
    Località
    Cave (Roma) 390 m
    Messaggi
    145
    Menzionato
    1 Post(s)

    Predefinito Re: Davis- problemi riscontrati, bug, suggerimenti tutti qui

    Ciao questa mattina ho visto sulla consolle della Davis (cablata) che tutte le informazioni provenienti dall'esterno dava solo trattini....il panico!
    Chi mi può aiutare?
    grazie
    ciao rob
    Cave(RM) z 390 m.Stazione Davis Pro Plus - Davis Vue Stazione Oregon Pluv man Rx da sat MSG/Metop/NOAA
    Sismografo in diretta. Visita il sito cavemeteo.com e la webcam

  2. #62
    Vento fresco L'avatar di bio
    Data Registrazione
    14/11/02
    Località
    Borgo Maggiore (SM)
    Età
    47
    Messaggi
    2,248
    Menzionato
    32 Post(s)

    Predefinito Re: Davis- problemi riscontrati, bug, suggerimenti tutti qui

    Io ho avuto la grande fortuna di beccare due VP2 su quattro aventi il termoigrometro malfunzionante in condizioni di elevata u.r.
    Con u.r. superiore al 96% il termometro segna -67.8 °C e l'u.r. non viene rilevata (---).
    Sto cercando di scoprire la causa. Tutti gli indizzi portano fino ad ora alla presenza di ossido o comunque sostanze estranee sui circuiti della schedina sulla quale è innestato il termoigrometro.
    Ultima modifica di bio; 10/12/2006 alle 09:05
    Centro Meteorologico Sammarinese - meteo.sm
    Rete di rilevamento ~ Previsioni ~ Modello numerico
    ad alta risoluzione San Marino NEMS - NMMB

  3. #63
    Vento fresco L'avatar di bio
    Data Registrazione
    14/11/02
    Località
    Borgo Maggiore (SM)
    Età
    47
    Messaggi
    2,248
    Menzionato
    32 Post(s)

    Predefinito Re: Davis- problemi riscontrati, bug, suggerimenti tutti qui

    Citazione Originariamente Scritto da bio Visualizza Messaggio
    Io ho avuto la grande fortuna di beccare due VP2 su quattro aventi il termoigrometro malfunzionante in condizioni di elevata u.r.
    Con u.r. superiore al 96% il termometro segna -67.8 °C e l'u.r. non viene rilevata (---).
    Sto cercando di scoprire la causa. Tutti gli indizzi portano fino ad ora alla presenza di ossido o comunque sostanze estranee sui circuiti della schedina sulla quale è innestato il termoigrometro.
    Solo per aggiungere che i sensori temp/hum malfunzionanti sono 3 su 4.
    Guarda caso l'unico che lavora bene è quello montato sulla VP2_USA, mentre i 3 che vanno in tilt con elevata u.r. sono quelli montati sulle VP2_EU.
    Centro Meteorologico Sammarinese - meteo.sm
    Rete di rilevamento ~ Previsioni ~ Modello numerico
    ad alta risoluzione San Marino NEMS - NMMB

  4. #64
    Tempesta L'avatar di miki
    Data Registrazione
    12/02/06
    Località
    Vienna - AUSTRIA
    Età
    32
    Messaggi
    11,161
    Menzionato
    0 Post(s)

    Predefinito Re: Davis- problemi riscontrati, bug, suggerimenti tutti qui

    Citazione Originariamente Scritto da bio Visualizza Messaggio
    Solo per aggiungere che i sensori temp/hum malfunzionanti sono 3 su 4.
    Guarda caso l'unico che lavora bene è quello montato sulla VP2_USA, mentre i 3 che vanno in tilt con elevata u.r. sono quelli montati sulle VP2_EU.
    coincidenze??

    per fortuna che ho una USA...

  5. #65
    Vento forte L'avatar di trentinodoc
    Data Registrazione
    10/03/04
    Località
    Lavis (TN) (Z.I.) 219 mslm
    Età
    42
    Messaggi
    4,146
    Menzionato
    0 Post(s)

    Predefinito Re: Davis- problemi riscontrati, bug, suggerimenti tutti qui

    Era già stato fatto notare che la non perfetta conversione da F° a C° della Davis causa dei "salti" decimali nella rilevazione delle temperature. Ma avevo capito che questo fastidioso bug si verificasse solo trovandosi "a cavallo" tra 2 valori interi, come ad esempio nel passaggio da -2,9°C a -3,1°C e tanti altri, invece oggi scopro che pure un valore come 8,5°C viene saltato comunque ...

  6. #66
    Vento forte L'avatar di pisanaccio
    Data Registrazione
    15/06/02
    Località
    Pisa
    Messaggi
    3,965
    Menzionato
    0 Post(s)

    Predefinito Re: Davis- problemi riscontrati, bug, suggerimenti tutti qui

    Ecco un problemino che si verifica quotidianamente almeno una volta..

    nell' icona della velocità del vento in soluzione on line..




    Ultima modifica di pisanaccio; 25/01/2007 alle 22:47

  7. #67
    Responsabile sistemista MeteoNetwork L'avatar di merto
    Data Registrazione
    03/03/05
    Località
    Lodi / Pedavena (BL)
    Età
    31
    Messaggi
    1,379
    Menzionato
    24 Post(s)

    Predefinito Re: Davis- problemi riscontrati, bug, suggerimenti tutti qui

    Citazione Originariamente Scritto da pisanaccio Visualizza Messaggio
    Ecco un problemino che si verifica quotidianamente almeno una volta..

    nell' icona della velocità del vento in soluzione on line..



    Succede anche a me ogni tanto, bisogna fare i complimenti ai geni che sviluppano WeatherLink...

  8. #68
    Vento moderato L'avatar di Paolo49
    Data Registrazione
    10/12/06
    Località
    Coazze ( TO )
    Età
    69
    Messaggi
    1,080
    Menzionato
    0 Post(s)

    Predefinito Re: Davis- problemi riscontrati, bug, suggerimenti tutti qui

    Anche se sono passate neanche 12 0re dall'installazione della VP2 Plus, mi permetto di affermare comunque che il Display della wmr968 e più grande e anche più leggibile, il primo impatto con la stazione e stato un pò deludente.
    Abbastanza macchinosa L'intallazione e compatibilità del rp verso Iss. questo dovuto anche dal fatto che naturalmente le istruzioni per l'assemlaggio sono in tutte le lingue meno che in Italiano.
    Comunque al dilà di queste valutazioni, dalla prime rilevazioni della T , non ci sono evidenti discordanze tra la WMR e VP, solo alcuni decimi di differanza.
    IL software WL lo installato ma momentaneamente non riconosce la porta com quindi e come non averlo.
    Quindi dire: come ha affermato qualche forumista) che la Oregon e Lacrosse sono dei cessi rispetto alla VP2 non mi sembra giusto, anche per rispetto di chi ha queste stazioni.

  9. #69
    Vento fresco
    Data Registrazione
    28/12/05
    Località
    Merlara(PD)
    Età
    33
    Messaggi
    2,793
    Menzionato
    0 Post(s)

    Predefinito Re: Davis- problemi riscontrati, bug, suggerimenti tutti qui

    Citazione Originariamente Scritto da bio Visualizza Messaggio
    Io ho avuto la grande fortuna di beccare due VP2 su quattro aventi il termoigrometro malfunzionante in condizioni di elevata u.r.
    Con u.r. superiore al 96% il termometro segna -67.8 °C e l'u.r. non viene rilevata (---).
    Sto cercando di scoprire la causa. Tutti gli indizzi portano fino ad ora alla presenza di ossido o comunque sostanze estranee sui circuiti della schedina sulla quale è innestato il termoigrometro.
    Ho un VP2 acquistata in America..Dopo 6 mesi di vita ho avuto il problema da te indicato; tutto d'un tratto la temperatura è crollata a -67.8 e l'ur non è più stata rilevata. Ho tenuto il sensore montato per vedere se cambiava qualcosa ma apparte qualche risalita sino a -40°, la temperatura è sempre stata attorno a -67.8°. Telefonando al servizio clienti Americano mi è stato detto che era un problema del sensore termo-igro e che era già capitato ad altre persone. In pratica sono difetti di fabbrica..

    Così mi è toccato rispedire il sensore in America ed attendere la sostituzione per quattro mesi...

  10. #70
    Vento fresco L'avatar di bio
    Data Registrazione
    14/11/02
    Località
    Borgo Maggiore (SM)
    Età
    47
    Messaggi
    2,248
    Menzionato
    32 Post(s)

    Predefinito Re: Davis- problemi riscontrati, bug, suggerimenti tutti qui

    Citazione Originariamente Scritto da steva Visualizza Messaggio
    Ho un VP2 acquistata in America..Dopo 6 mesi di vita ho avuto il problema da te indicato; tutto d'un tratto la temperatura è crollata a -67.8 e l'ur non è più stata rilevata. Ho tenuto il sensore montato per vedere se cambiava qualcosa ma apparte qualche risalita sino a -40°, la temperatura è sempre stata attorno a -67.8°. Telefonando al servizio clienti Americano mi è stato detto che era un problema del sensore termo-igro e che era già capitato ad altre persone. In pratica sono difetti di fabbrica..

    Così mi è toccato rispedire il sensore in America ed attendere la sostituzione per quattro mesi...
    Si confermo il difetto di fabbrica
    Io avevo acquistato in Italia e ho dovuto attendere pochi giorni perché Salvarani mi spedisse 3 moduli termoigro funzionanti.

    Per la precisione i moduli difettosi erano questi (7312.151C)


    I moduli funzionanti spediti da Salvarani (credo gli ultimi disponibili in commercio per le VP2) invece sono questi (7315.176A)


    Si nota dalle sigle che i moduli difettosi sono una versione vecchiotta sebbene le stazioni acquistate da me fossero state acquistate a fine anno 2006. Inoltre, a parte il sensore, i moduli malfunzionanti erano simili (a livello di circuiteria) a quelli che venivano montati sulle VP1.

    Modulo termoigro DAVIS VP1 (anno 2003)

    Può darsi che in magazzino DAVIS siano rimasti moduli termoigro vecchi che vengono ancora impiegati in alternanza a quelli più nuovi...


    --------------------------------------------------------------------------------------------------------------------------------------------------------------------------

    INSOMMA UN CONSIGLIO FINALE: se la casistica mostrasse effettivamente che i sensori malfunzionanti hanno tutti sigla 7312.151C, allora se oggi io dovessi acquistare una VP2 chiederei espressamente al venditore di averne una con modulo termoigro 7315.176A o comunque il più recente disponibile per le VP2

    Sono quindi alquanto utili informazioni da parte di chi come steva e me sia incappato suo malgrado nel difetto sopra citato.

    Ultima modifica di bio; 06/08/2007 alle 15:13
    Centro Meteorologico Sammarinese - meteo.sm
    Rete di rilevamento ~ Previsioni ~ Modello numerico
    ad alta risoluzione San Marino NEMS - NMMB

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •