Pagina 5 di 246 PrimaPrima ... 345671555105 ... UltimaUltima
Risultati da 41 a 50 di 2451
  1. #41
    Vento moderato
    Data Registrazione
    16/08/08
    Località
    Rimini-Marina Centro
    Età
    46
    Messaggi
    1,211
    Menzionato
    3 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Judas Visualizza Messaggio
    Confermo quanto detto, e quanto osservato anche da molti di voi: la centralina perde il segnale con il cavetto USB connesso....
    Grandissssimo problema!!! Ed è sicuramente un problema di difficle soluzione, in quanto hardware e non software....infatti senza software meteolog installato sul pc e cavetto connesso, perde il segnale ugualmente. Quindi mi verrebbe da pensare ad un grave conflitto elettronico dentro la centralina....ovvero i moduli "ricezione wireless" e "connessione usb" si danno fastidio...
    Rettifico quanto detto: il segnale viene perso anche SENZA cavetto usb collegato!!!

    Sono sempre più scoraggiato....comunque è strano, il difetto non si è presentato subito, per un paio di mesi è andato tutto perfettamente...ha iniziato a fare così da qualche giorno...
    JUDAS
    Stazione Oregon Scientific PSM-02G con termoigrometro in schermo passivo autocostruito
    Stazione DeAgostini con termoigrometro in schermo ventilato diurno

  2. #42
    Burrasca L'avatar di giorgio
    Data Registrazione
    13/03/08
    Località
    Chivasso (To)
    Età
    51
    Messaggi
    5,159
    Menzionato
    20 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da zione Visualizza Messaggio
    Circa 30 secondi, cosa che da me avviene regolarmente con il termoigro a oltre 20-25 m. e con muri di mezzo, ovviamente pero' senza cavo USB attaccato al PC, altrimenti non riceve una mazza !


    questa è la tempistica con cui trasmette i dati il Termo portatile (posizionato sul davanzale vs nord al piano terra); almeno quello funziona bene..

    Ciao Giorgio, Grande Astigiano.

    ...più vai in alto, più il vento tira...(G. Trapattoni)

  3. #43
    Vento forte L'avatar di pisanaccio
    Data Registrazione
    15/06/02
    Località
    Pisa
    Messaggi
    3,965
    Menzionato
    0 Post(s)

    Post Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da giorgio Visualizza Messaggio
    dopo qualche tempo di assenza....accomi qua.
    1) termoigrometero esterno adesso posizionato più vicino (a circa 6 metri dal muro di casa) e a circa 10/12 dalla centralina posizionata in mansarda al 1° piano, invia i dati a intervalli più brevi (rispetto a prima quando era a circa 20 mt.) ma sempre a intervalli a volte anche di 30 minuti...
    quale dovrebbe essere la tempistica corretta?

    2) anche il pluviometro pur funzionando perfettamente invia i dati (secondo me....) in tempi troppo lunghi.

    3)il software ho tentato di installarlo ma responso negativo (1 tentativo); potrebbe dipendere dal sostema operativo installato? (Windows xp).
    probabilmente ho fatto una domanda del c..., perdonatemi...però datemi una risposta..

    grazie!!
    ho Windows XP e non ho incontrato problemi ...e per il momento il tutto funziona regolarmente..(lo dico per scaramanzia) .. è dal 17 gennaio scorso che và.....

  4. #44
    Burrasca L'avatar di giorgio
    Data Registrazione
    13/03/08
    Località
    Chivasso (To)
    Età
    51
    Messaggi
    5,159
    Menzionato
    20 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da pisanaccio Visualizza Messaggio
    ho windows XP e non ho preoblemi ...per il momento funziona regolarmente..(lo dico per scaramanzia) .. è dal 17 gennaio scorso che và.....
    Grazie, la prendo come una buona notizia; riproverò..

    ancora una cosa: l'installazione è avvenuta regolare, senza problemi?

    perchè a me si bloccava, dicendo che non poteva procedere....adesso non ricordo bene.

    Grazie.

    Ciao Giorgio, Grande Astigiano.

    ...più vai in alto, più il vento tira...(G. Trapattoni)

  5. #45
    Vento forte L'avatar di Stefano 67
    Data Registrazione
    01/09/03
    Località
    Curino 540mtslm (BI)
    Età
    51
    Messaggi
    4,152
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da kirok Visualizza Messaggio
    Vorrei dire la mia se mi permettete riguardo alle lamentele.
    Sono un utente sia Meteonetwork che del forum DeA e sia su questo che su quello DeA i problemi esposti sono molti, indubbiamente credo che questo progetto sia stato preso sottogamba in primis dalla Palomar e poi dalla Dea, però con le lamentele non si risolve niente e non servono a risolvere i problemi, sull'altro forum abbiamo fatto un elenco dettagliato di tutti i difetti riscontrati e tramite il nostro moderatore deagostini1 è stato inviato alla Palomar, ovviamente essendo molti i problemi sia software sia hardware ci vorrà del tempo per risolverli, ma sono certo che questo avverrà bisogna avere molta pazienza. Quello che dico è che bisogna cercare anche noi di trovare delle soluzioni per quello che possiamo. Personalmente avevo vari problemi il più importante quello di non avere un segnale wireless continuo dai sensori, risolto al momento migliorando la ricezione dei segnali prolungando le antennine dei sensori, il problema della connessione usb al pc che a molti fa perdere la connessione coi sensori l'ho risolta utilizzando quel kit olidata wireless-> usb (certo ho dovuto spendere altri 60€) altri problemi dovrà risolverli Palomar ma diamogli tempo.....
    Anche io ho avuto la necessità di sostituire alcuni moduli, ma fino ad oggi ho ricevuto il materiale richiesto nei tempi standard 15 20gg. dalla DeA, un consiglio usate il telefono la cortesia e l'educazione, le email vengono lette con tempi più lunghi anche perche ricevono email da tutte le opere in produzione e quindi sono migliaia di messaggi che devono essere analizzati ecc.
    Anche per Palomar usate il telefono, le email che gli arrivano giornalmente sicuramente saranno molte e rispondere in tempi brevi è impossibile e se comunque usate questo metodo dettagliate al massmo il difetto riscontrato.
    sull'altro forum mi hanno hciesto perche il t/i portatile visualizzava LL % poi si è scoperto che non inseriva la sonda in dotazione e non sapeva nemmeno a cosa servisse!!! (ma i fascicoli allegati a cosa servono?)
    Capisco le inxxre di molti ma orami ci siamo infognati in questa opera e allora cerchiamo di risolverla nel migliore dei modi.

    Scusandomi con tutti gli amici del forum per la mia prolissità
    Claudio
    Belle parole, usare gentilezza, portare pazienza, ecc ecc....
    Ma ci rendiamo conto che con questi soldi ci prendevamo quasi una Davis, se non la Vp, una Vue, la pazienza ha un limite

    Ps. Voglio sottolineare che questa non è una polemica rivolta ai ragazzi di MTNW, che reputo persone corrette e serie, purtroppo ci saranno cascati pure loro come noi
    Pratrivero:Dati correnti

    Curino:Dati correnti


  6. #46
    Vento forte L'avatar di pisanaccio
    Data Registrazione
    15/06/02
    Località
    Pisa
    Messaggi
    3,965
    Menzionato
    0 Post(s)

    Post Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da giorgio Visualizza Messaggio
    Grazie, la prendo come una buona notizia; riproverò..

    ancora una cosa: l'installazione è avvenuta regolare, senza problemi?

    perchè a me si bloccava, dicendo che non poteva procedere....adesso non ricordo bene.

    Grazie.

    Nessun avviso.. l' installazione l' ha fatta senza intoppi..

    L' unico problema avuto riguardava la porta USB.. se mettevo il cavetto USB in quella davanti al Pc .. non mi veniva riconosciuta..invece se messa in quella dietro al pc ...tutto a posto..



  7. #47
    Bava di vento L'avatar di kirok
    Data Registrazione
    05/03/09
    Località
    Roma
    Età
    72
    Messaggi
    185
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Stefano 67 Visualizza Messaggio
    Belle parole, usare gentilezza, portare pazienza, ecc ecc....
    Ma ci rendiamo conto che con questi soldi ci prendevamo quasi una Davis, se non la Vp, una Vue, la pazienza ha un limite

    Ps. Voglio sottolineare che questa non è una polemica rivolta ai ragazzi di MTNW, che reputo persone corrette e serie, purtroppo ci saranno cascati pure loro come noi
    Ciao Stefano67, anche io vorrei sottolineare che quello che ho detto non si riferiva allo staff di Meteonetwork ovviamente, infatti non è stato menzionato, capisco benissimo il tuo punto di vista stiamo spendendo una bella cifra anche se diluita nel tempo e ancora non abbiamo una stazione funzionante alo 100% ma io sono ottimista e sono convinto che alla fine si risolverà tutto, intanto mancano pochi giorni all'aggiornamento che ha promesso Palomar sperando che abbiano risolto molti dei problemi che abbiamo riscontrato, inatnto anche a me è uscito fuori il problema del cavo usb che cogela i dati sui display e su meteolog, nonostante il kit Olidata funzioni egregiamente, però per poterlo collegare alla consolle ho dovuto usare per forsa di cose un cavetto usb->min usb, ora troverò un adattatore del genere ma senza cavo per vedere se anche in questo modo c'è la caduta dei segnali, comunque Palomar sa di questo difetto e spero lo risolva perche è un difetto generalizzato e riscontrato un po da tutti, aspettiamo ancora un po e poi vedremo il da farsi.....
    per dovere di cronaca ho letto non so dove che Palomar ha ricevuto solo una ventina di richieste in merito......bugie bugie bugie
    saluti cordiali
    Se le cose sembrano andar meglio, c'è qualcosa di cui non stiamo tenendo conto.
    http://my.meteonetwork.it/station/laz137/
    http://
    iw0gaumeteo.altervista.org

  8. #48
    myMeteoNetwork Team L'avatar di Orso Polare
    Data Registrazione
    18/09/08
    Località
    Roma
    Età
    70
    Messaggi
    5,099
    Menzionato
    18 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da pisanaccio Visualizza Messaggio
    Nessun avviso.. l' installazione l' ha fatta senza intoppi..

    L' unico problema avuto riguardava la porta USB.. se mettevo il cavetto USB in quella davanti al Pc .. non mi veniva riconosciuta..invece se messa in quella dietro al pc ...tutto a posto..


    Pisanaccio, ma è risaputo che dietro è meglio.....

    Le porte davanti spesso hanno dei semplici fili di sezione indeguata a pilotare dispositivi USB che assorbono qualche centinaio di mA, oltretutto sono semplici fili il piu delle volte semplicemente attorcigliati e non schermati che prolungano le prese sulla M.B. con quelle sul davanti.

    Invece le prese posteriori sono direttamente saldate sulla M.B. per cui trasferimento massimo sia del segnale che della corrente in uscita verso l'utilizzatore.

    ciao a tutti da Roberto

    Stazione Davis 6163 VP2 Plus
    La mia webcam a Nord La mia webcam a Ovest



    Nell'interesse generale del Forum, NON RISPONDO privatamente a quesiti di ordine tecnico che invece possono essere dibattuti collettivamente

  9. #49
    Vento teso L'avatar di Mirko.iz1hko
    Data Registrazione
    09/01/10
    Località
    Casella (Ge) 44°35'N
    Età
    43
    Messaggi
    1,545
    Menzionato
    0 Post(s)

    notte coperto Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    l'unita' interna del termoigro da esterni no mi visualizza il valore di heat index, e' perche' mi manca ancora il sensore di temp esterno????

  10. #50
    Bava di vento L'avatar di kirok
    Data Registrazione
    05/03/09
    Località
    Roma
    Età
    72
    Messaggi
    185
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Ciao Mirko, oltre che perche ti manca il sensore esterno, anche per il fatto che l'heat index (indice di calore) viene visualizzato con temperature superiori ai 26-27°C, quindi anche se avessi il sensore esterno vedresti solo i trattini --- non credo che in questo periodo faccia cosi caldo fuori....
    ciao
    Se le cose sembrano andar meglio, c'è qualcosa di cui non stiamo tenendo conto.
    http://my.meteonetwork.it/station/laz137/
    http://
    iw0gaumeteo.altervista.org

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •