Pagina 6 di 246 PrimaPrima ... 456781656106 ... UltimaUltima
Risultati da 51 a 60 di 2451
  1. #51
    Vento forte L'avatar di pisanaccio
    Data Registrazione
    15/06/02
    Località
    Pisa
    Messaggi
    3,965
    Menzionato
    0 Post(s)

    Post Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Orso Polare Visualizza Messaggio
    Pisanaccio, ma è risaputo che dietro è meglio.....

    Le porte davanti spesso hanno dei semplici fili di sezione indeguata a pilotare dispositivi USB che assorbono qualche centinaio di mA, oltretutto sono semplici fili il piu delle volte semplicemente attorcigliati e non schermati che prolungano le prese sulla M.B. con quelle sul davanti.

    Invece le prese posteriori sono direttamente saldate sulla M.B. per cui trasferimento massimo sia del segnale che della corrente in uscita verso l'utilizzatore.


    Si in un certo senso lo sapevo.. ho voluto però fare una prova..... comunque è che davanti non riconosce neppure anche alcuni tipi di chiavine.. ( ma le mie si .. )




  2. #52
    Vento forte L'avatar di pisanaccio
    Data Registrazione
    15/06/02
    Località
    Pisa
    Messaggi
    3,965
    Menzionato
    0 Post(s)

    lampo Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Ieri ho spostato il palo della stazione DeA. (temporaneamente..perchè devo cambiare di posto ad altri sensori) ed è successo quello che pensavo non accadesse..
    ho perso il segnale dei sensori nello schermo.. quelli del sensore secondario alloggiato in capannina no..

    Dopo un prova e riprova e girando lo schermo alla fine ho ritrovato il segnale.. ahò... ma che fatica però..

    Bisogna tenere lo schermo in una posizione ben precisa se no.. addio

  3. #53
    Vento teso L'avatar di Mirko.iz1hko
    Data Registrazione
    09/01/10
    Località
    Casella (Ge) 44°35'N
    Età
    43
    Messaggi
    1,545
    Menzionato
    0 Post(s)

    neve Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da kirok Visualizza Messaggio
    Ciao Mirko, oltre che perche ti manca il sensore esterno, anche per il fatto che l'heat index (indice di calore) viene visualizzato con temperature superiori ai 26-27°C, quindi anche se avessi il sensore esterno vedresti solo i trattini --- non credo che in questo periodo faccia cosi caldo fuori....
    ciao
    ma scusa e per monitorare l'effettiva T anche d'inverno bisogna per forza appoggiarsi al WC, che secondo me non e' corretto, quest'estate la mia LaCrosse con venti caldi mi dava temperature di WC piu' basse, ma si sentiva a "pelle" il vento caldo!!!! pensavo che sta stazione DeA fosse piu' evoluta e "pratica" delle altre....... delusione e mazzata

  4. #54
    Staff MeteoNetwork L'avatar di s.ice
    Data Registrazione
    09/09/03
    Località
    Varedo (MI)
    Età
    47
    Messaggi
    1,466
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da kirok Visualizza Messaggio
    Vorrei dire la mia se mi permettete riguardo alle lamentele.
    Sono un utente sia Meteonetwork che del forum DeA e sia su questo che su quello DeA i problemi esposti sono molti, indubbiamente credo che questo progetto sia stato preso sottogamba in primis dalla Palomar e poi dalla Dea, però con le lamentele non si risolve niente e non servono a risolvere i problemi, sull'altro forum abbiamo fatto un elenco dettagliato di tutti i difetti riscontrati e tramite il nostro moderatore deagostini1 è stato inviato alla Palomar, ovviamente essendo molti i problemi sia software sia hardware ci vorrà del tempo per risolverli, ma sono certo che questo avverrà bisogna avere molta pazienza. Quello che dico è che bisogna cercare anche noi di trovare delle soluzioni per quello che possiamo. Personalmente avevo vari problemi il più importante quello di non avere un segnale wireless continuo dai sensori, risolto al momento migliorando la ricezione dei segnali prolungando le antennine dei sensori, il problema della connessione usb al pc che a molti fa perdere la connessione coi sensori l'ho risolta utilizzando quel kit olidata wireless-> usb (certo ho dovuto spendere altri 60€) altri problemi dovrà risolverli Palomar ma diamogli tempo.....
    Anche io ho avuto la necessità di sostituire alcuni moduli, ma fino ad oggi ho ricevuto il materiale richiesto nei tempi standard 15 20gg. dalla DeA, un consiglio usate il telefono la cortesia e l'educazione, le email vengono lette con tempi più lunghi anche perche ricevono email da tutte le opere in produzione e quindi sono migliaia di messaggi che devono essere analizzati ecc.
    Anche per Palomar usate il telefono, le email che gli arrivano giornalmente sicuramente saranno molte e rispondere in tempi brevi è impossibile e se comunque usate questo metodo dettagliate al massmo il difetto riscontrato.
    sull'altro forum mi hanno hciesto perche il t/i portatile visualizzava LL % poi si è scoperto che non inseriva la sonda in dotazione e non sapeva nemmeno a cosa servisse!!! (ma i fascicoli allegati a cosa servono?)
    Capisco le inxxre di molti ma orami ci siamo infognati in questa opera e allora cerchiamo di risolverla nel migliore dei modi.

    Scusandomi con tutti gli amici del forum per la mia prolissità
    Claudio
    Ciao è un po che manco per impegni di lavoro, leggo solo ora che hai comprato il kit Olidata che avevo proposto come soluzione, mi sai dire che distanze tiene tra stazione e pc, poi dove l hai trovata? Ma sopratutto funziona la comunicazione pc/stazione? trasferisce bene tutti i dati
    Grazie e

  5. #55
    Uragano L'avatar di zione
    Data Registrazione
    15/06/02
    Località
    Sondrio 290 m. (SO)
    Età
    49
    Messaggi
    46,461
    Menzionato
    39 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da pisanaccio Visualizza Messaggio
    Bisogna tenere lo schermo in una posizione ben precisa se no.. addio


    Mi sono accorto anche io ieri della stessa cosa: dovendo smontare x un attimo lo schermo devo averlo poi rimontato forse....girato, cosicche' non beccavo piu' il segnale !

    Ricordandomi che qualcuno aveva fatto gia' notare che, a volte, bastava x cosi' dire direzionare il sensore all'interno dello schermo per ricevere piu' o meno il segnale ho quindi controllato il tutto: effettivamente x ricevere senza problemi occorre posizionare il sensore all'interno dello schermo con la...finestrella (credo ove rivela i dati di T e UR) verso la consolle, ed in effetti cosi' facendo ho subito ripreso il segnale !



    Fabio Pozzoni (Socio Fondatore MeteoNetwork)

    I miei dati Meteo in real time su MyMnwPro, CML e WU

    E' meglio essere ottimisti ed aver torto piuttosto che pessimisti ed aver ragione Albert Einstein
    ______________________________
    Ciao Alessandro......

  6. #56
    Vento forte L'avatar di pisanaccio
    Data Registrazione
    15/06/02
    Località
    Pisa
    Messaggi
    3,965
    Menzionato
    0 Post(s)

    Post Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da zione Visualizza Messaggio
    Mi sono accorto anche io ieri della stessa cosa: dovendo smontare x un attimo lo schermo devo averlo poi rimontato forse....girato, cosicche' non beccavo piu' il segnale !

    Ricordandomi che qualcuno aveva fatto gia' notare che, a volte, bastava x cosi' dire direzionare il sensore all'interno dello schermo per ricevere piu' o meno il segnale ho quindi controllato il tutto: effettivamente x ricevere senza problemi occorre posizionare il sensore all'interno dello schermo con la...finestrella (credo ove rivela i dati di T e UR) verso la consolle, ed in effetti cosi' facendo ho subito ripreso il segnale !


    Infatti ...........dopo averlo girato quel poco per riportrlo riportato nella condizione precedente ..da ieri sera non ho più perso il segnale..


  7. #57
    Vento moderato
    Data Registrazione
    16/08/08
    Località
    Rimini-Marina Centro
    Età
    46
    Messaggi
    1,211
    Menzionato
    3 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da pisanaccio Visualizza Messaggio
    Infatti ...........dopo averlo girato quel poco per riportrlo riportato nella condizione precedente ..da ieri sera non ho più perso il segnale..

    Farò anch'io questo tentativo poi vi farò sapere...
    JUDAS
    Stazione Oregon Scientific PSM-02G con termoigrometro in schermo passivo autocostruito
    Stazione DeAgostini con termoigrometro in schermo ventilato diurno

  8. #58
    Bava di vento L'avatar di kirok
    Data Registrazione
    05/03/09
    Località
    Roma
    Età
    72
    Messaggi
    185
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da s.ice Visualizza Messaggio
    Ciao è un po che manco per impegni di lavoro, leggo solo ora che hai comprato il kit Olidata che avevo proposto come soluzione, mi sai dire che distanze tiene tra stazione e pc, poi dove l hai trovata? Ma sopratutto funziona la comunicazione pc/stazione? trasferisce bene tutti i dati
    Grazie e
    Ciao S.ICE

    ho preso il kit da circa una settimana e devo dire che va bene, la distanza che sto provando è di circa 4-5m. con due pareti in mezzo e due porte, una volta agganciato il segnale non lo perde è stabile ed invia i dati regolarmente, il problema che rimane è quello del famoso cavo usb che quando viene collegato alla consolle fa congelare i dati che non si aggiornano più, poi appena stacco il cavo riparte tutto. Sto cercando un adattatore usb da mini a usb per eliminare il cavo ed usare il kit olidata direttamente collegato alla centralina ma essendo l a porta miniusb messa in verticale l'adattatore mi posizionerebbe il kit in posizione orizzontale, forse non è un problema le onde radio viaggiano comunque, è che questi adattatori non si trovano facilmente, ne ho visto uno su ebay che ruota a 360° ma dalle foto credo che la basetta del kit sarebbe sempre posizionata di taglio.....vedremo. Il kit l'ho acquistato tramite un rivenditore di Roma perche olidata lo spedisce ma devi spendere minimo 80€ + iva mentre tramite questo rivenditore l'ho pagato 59€
    Posso dire che non influenza la trasmissione verso Weather Underground quindi per l'utilizzo senza cavi in mezzo è ottimo per il resto sto facendo prove.
    Se le cose sembrano andar meglio, c'è qualcosa di cui non stiamo tenendo conto.
    http://my.meteonetwork.it/station/laz137/
    http://
    iw0gaumeteo.altervista.org

  9. #59
    Bava di vento L'avatar di kirok
    Data Registrazione
    05/03/09
    Località
    Roma
    Età
    72
    Messaggi
    185
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Mirko.iz1hko Visualizza Messaggio
    ma scusa e per monitorare l'effettiva T anche d'inverno bisogna per forza appoggiarsi al WC, che secondo me non e' corretto, quest'estate la mia LaCrosse con venti caldi mi dava temperature di WC piu' basse, ma si sentiva a "pelle" il vento caldo!!!! pensavo che sta stazione DeA fosse piu' evoluta e "pratica" delle altre....... delusione e mazzata
    Mirko, trova il fascicolo che parla dell'heat index (non ricordo quale numero è) li è spiegato tutto......
    Se le cose sembrano andar meglio, c'è qualcosa di cui non stiamo tenendo conto.
    http://my.meteonetwork.it/station/laz137/
    http://
    iw0gaumeteo.altervista.org

  10. #60
    Vento teso L'avatar di Mirko.iz1hko
    Data Registrazione
    09/01/10
    Località
    Casella (Ge) 44°35'N
    Età
    43
    Messaggi
    1,545
    Menzionato
    0 Post(s)

    coperto Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da kirok Visualizza Messaggio
    Mirko, trova il fascicolo che parla dell'heat index (non ricordo quale numero è) li è spiegato tutto......
    si grazie kirok, intanto ho visto interessanti aggiornamenti sul sito Dea per la stazione!!!!

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •