Pagina 1 di 245 1231151101 ... UltimaUltima
Risultati da 1 a 10 di 2449
  1. #1
    Responsabile Rete MeteoNetwork L'avatar di Gio
    Data Registrazione
    13/06/02
    Località
    Intimiano (CO)
    Età
    38
    Messaggi
    14,165
    Menzionato
    7 Post(s)

    Predefinito PROBLEMI stazione DeAgostini: scriveteli qui!

    Carissimi, come sempre, MeteoNetwork è al vostro fianco. Assieme al Centro Epson Meteo, abbiamo deciso di riportare a De Agostini e Palomar le varie problematiche emerse dopo i primi mesi di utilizzo della stazione, al fine di ottenere risposte precise, per potervi dare un servizio sempre migliore e correggere eventuali bug. Vi prego di segnalare in questo 3d i difetti SERI (non il sensore che il giorno prima prende e quello dopo no) riscontrati, e che necessiterebbero di una sistemazione da parte dalla casa produttrice. Io e il Presidente Giazzi ci faremo portavoce dei vostri consigli. Un saluto e grazie,

    Giovanni Tesauro
    Responsabile Rete Stazioni Meteorologiche MeteoNetwork-Meteo.it
    Giovanni Tesauro
    Responsabile Rete Stazioni Meteorologiche MeteoNetwork-Meteo.it


    Dati in diretta da Capiago Intimiano (CO, 375 m s.l.m.) http://www.dropedia.it/stazioni/intimiano_sud/index.htm

  2. #2
    Calma di vento
    Data Registrazione
    21/09/08
    Località
    Palagonia (CT)
    Messaggi
    31
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Sensore termo esterno scarsa portata del segnale,
    viene fermato a 8 metri di distanza dalla vetrata di una finestra


  3. #3
    Burrasca L'avatar di marzio
    Data Registrazione
    15/06/02
    Località
    Famea di Casto (BS)
    Età
    48
    Messaggi
    5,852
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Sensore termoigrometro esterno che perde il segnale quando la centralina viene attaccata tramite il cavo usb al computer. Problema segnalato da piu utenti. Inoltre segnalo la scarsa portata del segnale del termoigrometro

  4. #4
    Joe
    Ospite

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    thermoigrometro principale sottostima umidita' di 10-15 punti

  5. #5
    Calma di vento
    Data Registrazione
    12/10/08
    Località
    fontanafredda PN
    Età
    57
    Messaggi
    17
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Impossibile scaricare i dati del pluviometro dalla stazione al pc...non li scarica!!!

  6. #6
    Uragano L'avatar di zione
    Data Registrazione
    15/06/02
    Località
    Sondrio 290 m. (SO)
    Età
    49
    Messaggi
    46,452
    Menzionato
    36 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da marzio Visualizza Messaggio
    Sensore termoigrometro esterno che perde il segnale quando la centralina viene attaccata tramite il cavo usb al computer. Problema segnalato da piu utenti. Inoltre segnalo la scarsa portata del segnale del termoigrometro

    Quoto: senza collegamento USB con il PC ricevo il termoigro nello schermo senza problemi (ormai dai primi di gennaio) ad almeno 20 m. di distanza (e' in giardino, verso l'esterno della casa mentre io sono in mansarda al 3° piano), appena attacco la stazione al PC non riceve piu' nulla !

    Ovviamente appena stacco il cavo ecco che immediatamente i dati sulla stazione vengono aggiornati, segno che il sensore viene ripreso regolarmente !



    Fabio Pozzoni (Socio Fondatore MeteoNetwork)

    I miei dati Meteo in real time su MyMnwPro, CML e WU

    E' meglio essere ottimisti ed aver torto piuttosto che pessimisti ed aver ragione Albert Einstein
    ______________________________
    Ciao Alessandro......

  7. #7
    Staff MeteoNetwork L'avatar di s.ice
    Data Registrazione
    09/09/03
    Località
    Varedo (MI)
    Età
    47
    Messaggi
    1,466
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da zione Visualizza Messaggio
    Quoto: senza collegamento USB con il PC ricevo il termoigro nello schermo senza problemi (ormai dai primi di gennaio) ad almeno 20 m. di distanza (e' in giardino, verso l'esterno della casa mentre io sono in mansarda al 3° piano), appena attacco la stazione al PC non riceve piu' nulla !

    Ovviamente appena stacco il cavo ecco che immediatamente i dati sulla stazione vengono aggiornati, segno che il sensore viene ripreso regolarmente !

    Idem, stesso problema ma il cavo usb toglie anche il segnale del pluvio oltre che quello del termoigro, portata massima della mia stazione non oltre i 9mt.

    Per Giò, ma scusa visto che queste segnalazione più o meno che riguardano sia il problema wireless sia il cavo usb, sono già state segnalate alla Palomar tramite altri utenti Che tù sappia hanno già in mente come fare, o consigli sù qualche modifica?
    Dacci buone notizie

  8. #8
    Vento moderato L'avatar di Paolo49
    Data Registrazione
    10/12/06
    Località
    Coazze ( TO )
    Età
    69
    Messaggi
    1,080
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Sensore TU esterno, ricezione non superiore ai 7 - 8 mt.
    Modulo della pressione funzionante solo se staccato dalla consolle, come lo si collega alla consolle non vi e più la possibilità di settarlo e non aggiorna le variazioni della pressione. Diverse comunicazioni fatte alla Dea e Palomar, ormai sono passati 3 mesi dalla prima mia richiesta di sostituzione, però rimane un dubbio, e il sensore che non va, oppure la consolle.
    Davis VP2 Plus
    Stazione rilevamento fulmini Progetto TOA
    info@meteocoazze.it

  9. #9
    Responsabile Rete MeteoNetwork L'avatar di Gio
    Data Registrazione
    13/06/02
    Località
    Intimiano (CO)
    Età
    38
    Messaggi
    14,165
    Menzionato
    7 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da s.ice Visualizza Messaggio
    Idem, stesso problema ma il cavo usb toglie anche il segnale del pluvio oltre che quello del termoigro, portata massima della mia stazione non oltre i 9mt.

    Per Giò, ma scusa visto che queste segnalazione più o meno che riguardano sia il problema wireless sia il cavo usb, sono già state segnalate alla Palomar tramite altri utenti Che tù sappia hanno già in mente come fare, o consigli sù qualche modifica?
    Dacci buone notizie
    Li vogliamo pressare proprio per portarli a questo.
    Giovanni Tesauro
    Responsabile Rete Stazioni Meteorologiche MeteoNetwork-Meteo.it


    Dati in diretta da Capiago Intimiano (CO, 375 m s.l.m.) http://www.dropedia.it/stazioni/intimiano_sud/index.htm

  10. #10
    Bava di vento L'avatar di kirok
    Data Registrazione
    05/03/09
    Località
    Roma
    Età
    72
    Messaggi
    185
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    dati pluviometro non vengono visualizzati sul sito WU sulla consolle ok su meteolog ok ma nel log generato vengono registrati solo quelli del totale




    Se le cose sembrano andar meglio, c'è qualcosa di cui non stiamo tenendo conto.
    http://my.meteonetwork.it/station/laz137/
    http://
    iw0gaumeteo.altervista.org

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •