Pagina 3 di 4 PrimaPrima 1234 UltimaUltima
Risultati da 21 a 30 di 40
  1. #21
    Calma di vento L'avatar di SeRpEnT
    Data Registrazione
    25/07/09
    LocalitÓ
    Ghedi (BS)
    EtÓ
    28
    Messaggi
    43
    Menzionato
    0 Post(s)

    Predefinito Re: Trovata possibile causa dell'impossibilitÓ di raggiungere UR vicine al 100% (lacrosse)

    Citazione Originariamente Scritto da blueice80 Visualizza Messaggio
    Considerate anche che il sensore sht non restituisce direttamente il valore dell'umiditÓ, ma viene calcolato dal microprocessore in base a dei coefficenti correttivi preimpostati che cambiano a seconda della versione del sensore.
    Per cui, se il problema Ŕ generalizzato a tutte le lacrosse, potrebbe esserci un calcolo approssimato che porta a non avere mai i valori massimi.
    Se non erro anche la davis usa il sensori sht vero? i possesori di tale stazione raggiungo i valori vicino al 100%?
    Si le davis montano lo stesso identico sensore, neanche quello pi¨ bello (SHT15) ma proprio lo stesso della lacrosse l' SHT11

    L'unica cosa che la davis avrÓ in pi¨ Ŕ il software interno che correggerÓ meglio i dati provenienti dal sensore
    LaCrosse WS-2305 wireless

  2. #22
    Burrasca L'avatar di bufera
    Data Registrazione
    09/06/06
    LocalitÓ
    Montalto Uffugo (CS) 190 m slm
    EtÓ
    24
    Messaggi
    6,648
    Menzionato
    0 Post(s)

    Predefinito Re: Trovata possibile causa dell'impossibilitÓ di raggiungere UR vicine al 100% (lacrosse)

    Citazione Originariamente Scritto da Conte Visualizza Messaggio
    Invidia.....
    secondo me la sensibilitÓ cambia molto da sensore a sensore..sia in termini igrometrici che, in minor parte, anche in termini termometrici...sarebbe interessante scoprire da cosa dipende ci˛ per cercare di ottimizzarli

  3. #23
    Vento fresco L'avatar di Gigi600
    Data Registrazione
    20/07/08
    LocalitÓ
    Sacile PN
    EtÓ
    53
    Messaggi
    2,872
    Menzionato
    1 Post(s)

    Predefinito Re: Trovata possibile causa dell'impossibilitÓ di raggiungere UR vicine al 100% (lacrosse)

    Citazione Originariamente Scritto da The Ramandolo Man Visualizza Messaggio
    io ho raggiunto + volte il 99% con nebbione con la mia ws2300
    Penso che sei l'unico di quelli che hanno la 23XX

    Gigi
    Davis 6153 - GraphWeather Version 2.0.312B
    www.sacilemeteo.it - Webcam Canon G2


  4. #24
    Vento fresco L'avatar di Nubifragio
    Data Registrazione
    07/09/08
    LocalitÓ
    Basiano (MI)
    EtÓ
    19
    Messaggi
    2,355
    Menzionato
    0 Post(s)

    Predefinito Re: Trovata possibile causa dell'impossibilitÓ di raggiungere UR vicine al 100% (lacrosse)

    La mia WS2357 Ŕ arrivata al 98 %.

  5. #25
    Vento forte L'avatar di Alessio
    Data Registrazione
    01/02/05
    LocalitÓ
    Putignano Sud (Ba) 320 mt
    Messaggi
    4,205
    Menzionato
    0 Post(s)

    Predefinito Re: Trovata possibile causa dell'impossibilitÓ di raggiungere UR vicine al 100% (lacrosse)

    La mia ws3650 Ŕ arrivata al 97%. In uso da Luglio 2009.
    Stazione WMR928NX con schermo Davis passivo+WS3650 schermata
    Record stazione dal 2005 Min -5.3░ il 17/12/10 - Max +42.1░ il 24/07/07

  6. #26
    Bava di vento L'avatar di Ale92
    Data Registrazione
    16/03/10
    LocalitÓ
    Brugine(PD)
    EtÓ
    22
    Messaggi
    88
    Menzionato
    0 Post(s)

    Predefinito Re: Trovata possibile causa dell'impossibilitÓ di raggiungere UR vicine al 100% (lacrosse)

    Io con la mia ws2350 hp raggiunto alcune volte il 98% nelle giornate di nebbia ma quando il dato viene registrato nel file history di HW al posto del dato del D.P mi vengono visualizzati dei trattini...
    Anteprime Allegate Anteprime Allegate -immagine_1267029237_572625.jpg  

  7. #27
    Coordinatore Comitato Tecnico Scientifico L'avatar di Alessandro(Foiano)
    Data Registrazione
    28/12/05
    LocalitÓ
    Foiano della Chiana
    Messaggi
    9,916
    Menzionato
    0 Post(s)

    Predefinito Re: Trovata possibile causa dell'impossibilitÓ di raggiungere UR vicine al 100% (lacrosse)

    Io ho notato un leggero miglioramento delle prestazioni dell'igrometro della mia Lacrosse 2300 dopo tre anni di esposizione all'aria

    e nel novembre del 2010 ha raggiunto pi¨ giorni l'89%.

  8. #28
    Bava di vento
    Data Registrazione
    05/10/08
    LocalitÓ
    Cast. del G. (SA)
    Messaggi
    111
    Menzionato
    0 Post(s)

    Predefinito Re: Trovata possibile causa dell'impossibilitÓ di raggiungere UR vicine al 100% (lacrosse)

    Evidentement anche io sono stato piu fortunato.......
    Il record Ŕ stato del 95%, la stazione Ŕ in funzione da 2 anni e qualche mese

  9. #29
    Bava di vento L'avatar di Ale92
    Data Registrazione
    16/03/10
    LocalitÓ
    Brugine(PD)
    EtÓ
    22
    Messaggi
    88
    Menzionato
    0 Post(s)

    Predefinito Re: Trovata possibile causa dell'impossibilitÓ di raggiungere UR vicine al 100% (lacrosse)

    Riesumo questo 3d perchŔ ho un problema con l'igrometro della mia ws2350, la stazione ha 4 anni e mezzo e fino ad ora il termoigrometro ha sempre funzionato bene da un mese e mezzo per˛ ho notato che l'umiditÓ non supera pi¨ l'89% mentre prima raggiungeva senza problemi il 95/96% e in alcuni casi anche il 97%. Ho provato a smontarlo e pulirlo completamente sia solo con un compressore sia con il riattivante elettrico e non Ŕ cambiato nulla... Qualcuno ha qualche consiglio?

    Ho anche un'altra domanda, il sensore igrometrico si trova sotto quel coperchietto di plastica?
    Citazione Originariamente Scritto da Orso Polare Visualizza Messaggio
    Sicuramente il sensore della mia ws3650 che riporta un "10" sulla protezione del sensore stesso, non Ŕ uguale a quello della mia ws2350 che invece riporta "15"
    Sul tuo che numerino c'Ŕ?
    Comunque a vedere quel poco di questa ultima mia foto della 2350, sembra meno invasiva la "colata" di resina, come aspetto piu vicina alla tua, in punta vicino all'uscita dei terminali.
    A proposito, questa resina credo si chiami "araldite" si potrebbe tentare una ricerca sul tipo "rimuovere araldite"
    Se trovassi un sensore originale, sicuramente tenterei la rimozione soprattutto sulla ws3650 ma senza uno di scorta non mi azzardo...
    Se c'Ŕ qulcuno che vuol "contribuire alla ricerca" non chiedo il 5 per mille ma un T/H anche parzialmente rotto, meglio se della 3650 ...

    http://forum.meteonetwork.it/attachm...4&d=1275206842

  10. #30
    myMeteoNetwork Team L'avatar di Orso Polare
    Data Registrazione
    18/09/08
    LocalitÓ
    Roma
    EtÓ
    66
    Messaggi
    4,130
    Menzionato
    5 Post(s)

    Predefinito Re: Trovata possibile causa dell'impossibilitÓ di raggiungere UR vicine al 100% (lacrosse)

    Citazione Originariamente Scritto da Ale92 Visualizza Messaggio
    Riesumo questo 3d perchŔ ho un problema con l'igrometro della mia ws2350, la stazione ha 4 anni e mezzo e fino ad ora il termoigrometro ha sempre funzionato bene da un mese e mezzo per˛ ho notato che l'umiditÓ non supera pi¨ l'89% mentre prima raggiungeva senza problemi il 95/96% e in alcuni casi anche il 97%. Ho provato a smontarlo e pulirlo completamente sia solo con un compressore sia con il riattivante elettrico e non Ŕ cambiato nulla... Qualcuno ha qualche consiglio?

    Ho anche un'altra domanda, il sensore igrometrico si trova sotto quel coperchietto di plastica?

    http://forum.meteonetwork.it/attachm...4&d=1275206842
    Con il tempo, Ŕ possibile che il sensore si rovini, non sarebbe il primo.....
    Si, si trova sotto a quel coperchietto di plastica che chiaramente per fare un tentativo di pulizia, deve essere rimosso delicatamente.
    Gli spray pulisci contatti o "riattivatore elettrico" ce ne sono di tanti tipi, quello oleoso, quello secco, quello sliconico ecc......
    Per quella pulizia devi usare alcool isopropilico che trovi in farmacia ma anche in rete....... in alternativa usa il "sostituto della trielina" o anche "avio" che trovi nei super mercati.
    Usa un cotton fiocc appena inumidito e non sgocciolante, e l'ultima passata di pulizia falla con un cotton fiocc NUOVO ma appena umido.
    Se non Ŕ guasto... con la pulizia lo recuperi


Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •