Risultati da 1 a 4 di 4

Discussione: Problema WS-2307

  1. #1
    Burrasca L'avatar di Graziano Patruno
    Data Registrazione
    16/07/04
    Località
    Conversano 220mt
    Età
    34
    Messaggi
    7,250
    Menzionato
    0 Post(s)

    Predefinito Problema WS-2307

    salve a tutti, ho montato la ws-2307 con cavo di 20mt

    tutto ok, tranne per il vento.... la consolle non rileva nulla...cosa posso fare?
    Graziano Patruno
    Redazione & Ideatore www.MeteoMurge.it sito meteo Puglia e Basilicata
    Stazione Meteo Conversano http://stazione3.meteomurge.it/Conversano.htm



  2. #2
    Burrasca L'avatar di Graziano Patruno
    Data Registrazione
    16/07/04
    Località
    Conversano 220mt
    Età
    34
    Messaggi
    7,250
    Menzionato
    0 Post(s)

    Predefinito Re: Problema WS-2307

    nessuno mi può aiutare?
    Graziano Patruno
    Redazione & Ideatore www.MeteoMurge.it sito meteo Puglia e Basilicata
    Stazione Meteo Conversano http://stazione3.meteomurge.it/Conversano.htm



  3. #3
    myMeteoNetwork Team L'avatar di Orso Polare
    Data Registrazione
    18/09/08
    Località
    Roma
    Età
    70
    Messaggi
    5,091
    Menzionato
    18 Post(s)

    Predefinito Re: Problema WS-2307

    Citazione Originariamente Scritto da Graziano Patruno Visualizza Messaggio
    nessuno mi può aiutare?
    Ma non rileva ne velocità ne direzione?
    Nell'anemometro ci sono due sezioni distinte, una per ciascuna delle due funzioni....
    poco probabile che siano rotte entrambe.... l'unica cosa che hanno in comune è il corto cavetto con il suo Plug....
    Per cui consiglierei una ispezione visiva al plug per capire se è ben adagiato nel suo corrispondente Soket e se le "mollette" dei suoi contatti sono ossidate o meno.
    Non hai specificato se la stazione è al primo uso oppure se funzionava e successivamente ha smesso.
    Potrebbe essere anche il corto cavetto ad avere problemi ma ci vuole da smontare i due semi-gusci dell'anemometro, individuare i colori dei fili del cavetto e con un ohmmetro verificare se qualcuno dei fili è interrotto.
    Da sempre (e spesso) quell'anemometro ha dimostrato molta propensione a rimanere allagato sotto forti piogge, a te è accaduto in occasione di eventi simili?

    ciao a tutti da Roberto

    Stazione Davis 6163 VP2 Plus
    La mia webcam a Nord La mia webcam a Ovest



    Nell'interesse generale del Forum, NON RISPONDO privatamente a quesiti di ordine tecnico che invece possono essere dibattuti collettivamente

  4. #4
    Burrasca L'avatar di Graziano Patruno
    Data Registrazione
    16/07/04
    Località
    Conversano 220mt
    Età
    34
    Messaggi
    7,250
    Menzionato
    0 Post(s)

    Predefinito Re: Problema WS-2307

    sono salito sul tetto...ho ricollegato il tutto e adesso funziona... però mi sono accorto che il pluvio non mi segna la pioggia anche se sulla consolle mi da sempre 0.0mm ed in più l'altro giorno mi ha segnato 1mm

    si la stazione è nuova
    Graziano Patruno
    Redazione & Ideatore www.MeteoMurge.it sito meteo Puglia e Basilicata
    Stazione Meteo Conversano http://stazione3.meteomurge.it/Conversano.htm



Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •