Pagina 33 di 33 PrimaPrima ... 23313233
Risultati da 321 a 328 di 328

Discussione: WS2300 ed errore OFL

  1. #321
    Uragano L'avatar di Alessandro(Foiano)
    Data Registrazione
    24/12/14
    Località
    Foiano della Chiana
    Messaggi
    17,195
    Menzionato
    13 Post(s)

    Predefinito Re: WS2300 ed errore OFL

    Citazione Originariamente Scritto da Conte Visualizza Messaggio
    Mancanza di messa a terra del portatile o del PC. I portatili non hanno messa a terra ma si producono in essi correnti spurie a causa della ventolina di raffreddamento. Tali correnti stazionano sul case del computer ed entrano nella consolle della stazione tramite il cavo di connessione.
    Per eliminarle bisogna creare uno scarico a terra.
    Si prende un cavetto di rame e lo si collega tramite una vitina ad una parte metallica del case (nel retro dove ci sono le seriali o altro). L'altra estremità la si collega ad un tubo di metallo NON VERNICIATO di un termosifone vicino. Dovrebbero sparire le raffiche fantasma e gli OFL.
    Se così è bisogna collegare un capo del filo non più al termosifone ma proprio alla terra dell'impianto elettrico previa verifica che quest'ultimo abbia la messa a terra a norma. Altrimenti è inutile.
    Se l'impianto è a norma si prende una spina, si collega il filo di rame SOLO al polo centrale della spina e la si infila in una presa qualsiasi. L'alto capo deve essere collegato ovviamente sempre al case metallico del computer.

    Certo che se l'anomalia accade anche col PC temo che l'impianto non abbia messa a terra efficace visto che la spina di alimentazione è tripolare.
    No, scusa Conte, ma a me è successo la stessa cosa di Paolo3009 e il problema era il

    plug del cavo connesso alla console.

    Avendo strattonato il cavo, mi sono subito accorto del problema, mentre

    scaricavo i dati.

    Citazione Originariamente Scritto da paolo3009 Visualizza Messaggio
    Salve a tutti..... chi sà aiutarmi?
    ho una la crosse ws2350 interamente cablata.... il mio problema è:
    1- qualche raffica fantasma
    2- (+ importante per me) quando attacco la ws al pc tramite cavo usb mi scrive spesso OFL..... appena stacco il cavo USB torna normale.... questo anche col portatile alimentato a batterie?
    qualcuno sa dirmi cosa può essere?
    GRAZIE MILLE
    Si è successo anche a me, uguale e preciso a te.

    Il problema è il cavetto con cui scarichi i dati.

    Premesso che io ho un cavo seriale autocostruito, non mi fiderei del cavetto in

    dotazione.

    Il problema è il plug connesso alla console: va sostituito e ricrimpato.

    Ieri avendo accidentalmente strattonato il cavo mentre scaricavo i dati,

    compariva OFL e ho risolto tagliando il plug e con l'apposita pinza ne ho collegato

    uno nuovo: problema scomparso.

    Questo sicuramente può essere dovuto a qualunque plug rovinato.

    Non escluderei che sia la seriale, io appena comprata la stazione

    verificai con mia sorpresa che la seriale in dotazione era difettosa.




  2. #322
    Bava di vento L'avatar di delfry89
    Data Registrazione
    12/09/10
    Località
    Acquapendente (VT)
    Età
    29
    Messaggi
    52
    Menzionato
    0 Post(s)

    Predefinito Re: WS2300 ed errore OFL

    Scusate amici ,
    sto diventando scemo con la mia lacrosse 2355!
    Spesso quando collego la consolle con il cavo seriale al pc perde il segnale!
    ho provato tutte le soluzioni , compresa la messa a terra del case che termina in una presa (ovviamente nel buco di terra)di casa mia, ed ho anche fatto misurare la messa a terra dell impianto di casa da un elettricista , risultato 2 ohm e quindi è perfetta!
    A questo punto penso dipenda da cavo seriale!
    Ho un amico che potrebbe costruirmelo. .. .
    Mi potete dare indicazioni precise su cosa serve e come deve essere assemblato? (ricordo post vecchi che bisogna stare attenti su come si mettono i fili)
    Vi ringrazio infinitamente a tutti in anticipo!

  3. #323
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,301
    Menzionato
    4 Post(s)

    Predefinito Re: WS2300 ed errore OFL

    Citazione Originariamente Scritto da Alessandro(Foiano) Visualizza Messaggio
    Si è successo anche a me, uguale e preciso a te.

    Il problema è il cavetto con cui scarichi i dati.

    Premesso che io ho un cavo seriale autocostruito, non mi fiderei del cavetto in

    dotazione.

    Il problema è il plug connesso alla console: va sostituito e ricrimpato.

    Ieri avendo accidentalmente strattonato il cavo mentre scaricavo i dati,

    compariva OFL e ho risolto tagliando il plug e con l'apposita pinza ne ho collegato

    uno nuovo: problema scomparso.

    Questo sicuramente può essere dovuto a qualunque plug rovinato.

    Non escluderei che sia la seriale, io appena comprata la stazione

    verificai con mia sorpresa che la seriale in dotazione era difettosa.

    se ti va,puoi dirmi come lo hai costruito?



    Sito Campi Meteo-Pagina Facebook Campi Meteo-Blog

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  4. #324
    Uragano L'avatar di Alessandro(Foiano)
    Data Registrazione
    24/12/14
    Località
    Foiano della Chiana
    Messaggi
    17,195
    Menzionato
    13 Post(s)

    Predefinito Re: WS2300 ed errore OFL

    Citazione Originariamente Scritto da lb81 Visualizza Messaggio
    se ti va,puoi dirmi come lo hai costruito?



    Citazione Originariamente Scritto da delfry89 Visualizza Messaggio
    Scusate amici ,
    sto diventando scemo con la mia lacrosse 2355!
    Spesso quando collego la consolle con il cavo seriale al pc perde il segnale!
    ho provato tutte le soluzioni , compresa la messa a terra del case che termina in una presa (ovviamente nel buco di terra)di casa mia, ed ho anche fatto misurare la messa a terra dell impianto di casa da un elettricista , risultato 2 ohm e quindi è perfetta!
    A questo punto penso dipenda da cavo seriale!
    Ho un amico che potrebbe costruirmelo. .. .
    Mi potete dare indicazioni precise su cosa serve e come deve essere assemblato? (ricordo post vecchi che bisogna stare attenti su come si mettono i fili)
    Vi ringrazio infinitamente a tutti in anticipo!
    leggete qui:

    http://forum.meteonetwork.it/stazion...post1058291900

    e mettetelo nei vostri link preferiti.

  5. #325
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,301
    Menzionato
    4 Post(s)

    Predefinito Re: WS2300 ed errore OFL

    Avrei intenzione di cablare la mia lacrosse2300,però non so se dopo ho problemi di interferenze


    praticamente devo fare passare il cavo della stazione dentro la forassite dove già
    risiede il filo dell'antenna,secondo voi può andare o ci saranno delle interferenze?



    grazie

    Sito Campi Meteo-Pagina Facebook Campi Meteo-Blog

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  6. #326
    Brezza leggera L'avatar di Sabin
    Data Registrazione
    05/12/08
    Località
    Madonie. Pa 855 slm
    Messaggi
    426
    Menzionato
    0 Post(s)

    Predefinito Re: WS2300 ed errore OFL

    Nel caso ci fossero mettendo le varie masse a terra dovrebbero sparire
    Che tempo che fa
    Soluzioni x Tecnoline WS 2350 (La Crosse 2350)
    Installata fine dicembre 2009.. Elaborazioni GraphWeather. ver.2.0.321.. Su Win XP.sp3

  7. #327
    Uragano L'avatar di Alessandro(Foiano)
    Data Registrazione
    24/12/14
    Località
    Foiano della Chiana
    Messaggi
    17,195
    Menzionato
    13 Post(s)

    Predefinito Re: WS2300 ed errore OFL

    io ho connesso l'Anemos alla console, ed ora appare OFL su velocità del vento...(Anemos interroga ogni 5 sec il valore anemometrico della console)...se facessi questa modifica tra console e T/H è possibile effettuarla con cavo ftp CAT 5, diretto cioè senza prolunga?:http://www.lavrsen.dk/sources/weather/windmod.

  8. #328
    Vento forte L'avatar di ardu
    Data Registrazione
    08/12/09
    Località
    Campoli App(FR) 500m
    Messaggi
    3,528
    Menzionato
    0 Post(s)

    Predefinito Re: WS2300 ed errore OFL

    Finalmente io ho risolto e capito dopo un po di tempo quale era la causa di questo ofl e raffiche sballate

    ho la stazione cablata...ho ordinato per bene tutti i fili della console e ho cercato di farli toccare il meno possibile .ho ragruppato per bene i fili del pluvio e dell anemometro e messi lontani tra loro...da quel momento in poi non c è stata piu una raffica fantasma

    Se avete la stazione cablata il problema è quello...fate qualche prova ordinate per bene i fili evitate il piu possibile che si toccano tra loro...il problema si risolverà

    p.s ce l ho da piu di 1 anno questa lacrosse 2350

    La mia stazione meteo a Campoli App: http://meteocampoli.altervista.org/
    Stazioni L.A.M.M.U: http://meteocampoli.altervista.org/temperature.htm
    Lacrosse W2350 Satellite-Radar: http://meteocampoli.altervista.org/satellite.htm

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •