Pagina 76 di 81 PrimaPrima ... 26667475767778 ... UltimaUltima
Risultati da 751 a 760 di 806
  1. #751
    Calma di vento
    Data Registrazione
    01/01/16
    Località
    noale
    Età
    44
    Messaggi
    35
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da Alex Gmb Visualizza Messaggio
    rendere una WMR300 per prendere una Vantage Vue ... beh, non so se sia stato questo grande affare
    concordo anch io.. Io avevo problemi di consumo di batterie eccessivo dal sensore esterno ma ho risolto con un trasformatore,del resto sono soddisfatto della wmr300.

  2. #752
    Brezza leggera L'avatar di Alex Gmb
    Data Registrazione
    15/05/13
    Località
    Arienzo (CE)
    Età
    21
    Messaggi
    420
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Dite che il nuovo imbuto del pluvio davis commercializzato in questi giorni combacia con quello della Wmr300? Se la risposta è affermativa gli do i miei soldi su due piedi live

  3. #753
    Vento forte L'avatar di snow
    Data Registrazione
    26/08/09
    Località
    Termini Imerese (PA)
    Messaggi
    3,569
    Menzionato
    3 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da Alex Gmb Visualizza Messaggio
    Dite che il nuovo imbuto del pluvio davis commercializzato in questi giorni combacia con quello della Wmr300? Se la risposta è affermativa gli do i miei soldi su due piedi live
    Se l'avvitamento dell'attuale pluviometro della WMR300 è lo stesso del pluviometro della VP2, non vedo perché il nuovo pluviometro non possa essere montato anche sulla prima!
    Nuovo sito meteo Termini Imerese: http://terminimeteo.altervista.org/
    Accumulo Settembre: 52,6mm. Accumulo 2017: 326,5mm

  4. #754
    Bava di vento
    Data Registrazione
    08/01/13
    Località
    Guidonia Montecelio
    Messaggi
    51
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da Alex Gmb Visualizza Messaggio
    rendere una WMR300 per prendere una Vantage Vue ... beh, non so se sia stato questo grande affare
    l'ho fatto perchè aveva problemi

  5. #755
    Bava di vento L'avatar di navoz
    Data Registrazione
    04/03/10
    Località
    tortona (al)
    Età
    28
    Messaggi
    104
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da navoz Visualizza Messaggio
    Se devo essere sicero non ricordo di preciso. Ho sicuramente provato a togliere e rimettere le pile senza aspettare qualche minuto. Appena riesco a salire in collina, provo e vi faccio sapere.

    grazie delle info.
    Buonasera ragazzi. Allora problema console illeggibile risolto togliendo alimentazione e pile per circa 10 minuti. Però da qualche mese ho un nuovo problema, ovvero la stazione prende valori di temperatura e pioggia completamente sballati. Qualcuno ha avuto problemi simili?

    Grazie a chi mi aiuterà.
    Per consultare il mio nuovo sito e i contenuti collegatevi a: http://www.meteotortona.it/

  6. #756
    Brezza leggera L'avatar di capriccio
    Data Registrazione
    07/12/16
    Località
    Montemarciano (AN)
    Età
    54
    Messaggi
    295
    Menzionato
    1 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da navoz Visualizza Messaggio
    Buonasera ragazzi. Allora problema console illeggibile risolto togliendo alimentazione e pile per circa 10 minuti. Però da qualche mese ho un nuovo problema, ovvero la stazione prende valori di temperatura e pioggia completamente sballati. Qualcuno ha avuto problemi simili?

    Grazie a chi mi aiuterà.
    Sono contento che il consiglio che ti avevo dato abbia risolto
    per il nuovo problema potresti essere un poco più esaustivo?
    i dati dei sensori esterni? sballati in che senso? di poco rispetto ad un altro riferimento o di molto?

  7. #757
    Bava di vento L'avatar di navoz
    Data Registrazione
    04/03/10
    Località
    tortona (al)
    Età
    28
    Messaggi
    104
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da capriccio Visualizza Messaggio
    Sono contento che il consiglio che ti avevo dato abbia risolto
    per il nuovo problema potresti essere un poco più esaustivo?
    i dati dei sensori esterni? sballati in che senso? di poco rispetto ad un altro riferimento o di molto?
    ciao.
    allora picchi di pioggia di 50/100 mm quando in realtà dovrebbe essere 0 e picchi di temperatura di -10/+40 quando in realtà dovrebbero registrarsi valori compresi tra 2/3 gradi e 10/15. Questi valori vengono registrati sia da weather display e sia dal programma oregon per circa 30 minuti. (verificato dal file di log di weather display).

    grazie
    Per consultare il mio nuovo sito e i contenuti collegatevi a: http://www.meteotortona.it/

  8. #758
    Brezza leggera L'avatar di capriccio
    Data Registrazione
    07/12/16
    Località
    Montemarciano (AN)
    Età
    54
    Messaggi
    295
    Menzionato
    1 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da navoz Visualizza Messaggio
    ciao.
    allora picchi di pioggia di 50/100 mm quando in realtà dovrebbe essere 0 e picchi di temperatura di -10/+40 quando in realtà dovrebbero registrarsi valori compresi tra 2/3 gradi e 10/15. Questi valori vengono registrati sia da weather display e sia dal programma oregon per circa 30 minuti. (verificato dal file di log di weather display).



    grazie
    Lo stesso avviene sulla consolle?
    i dati interni sono normali?
    dopo questa mezz'ora di dati sballati gli stessi i riallineano ai valori normali?

  9. #759
    Bava di vento L'avatar di navoz
    Data Registrazione
    04/03/10
    Località
    tortona (al)
    Età
    28
    Messaggi
    104
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da capriccio Visualizza Messaggio
    Lo stesso avviene sulla consolle?
    i dati interni sono normali?
    dopo questa mezz'ora di dati sballati gli stessi i riallineano ai valori normali?
    si sono presenti ovunque. poi dopo circa mezzora tutto torna nella norma.
    Per consultare il mio nuovo sito e i contenuti collegatevi a: http://www.meteotortona.it/

  10. #760
    Brezza leggera L'avatar di capriccio
    Data Registrazione
    07/12/16
    Località
    Montemarciano (AN)
    Età
    54
    Messaggi
    295
    Menzionato
    1 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da navoz Visualizza Messaggio
    si sono presenti ovunque. poi dopo circa mezzora tutto torna nella norma.
    Ok, certamente il problema è nel gruppo sensori e molto più probabilmente nella scheda di trasmissione dati, hai notato se questa mezz'ora è costante, cioè tutti i giorni alla stessa ora o varia in maniera random?

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •