Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 17 di 17
  1. #11
    Calma di vento
    Data Registrazione
    26/02/18
    Località
    Xerocambos - Sitia - Creta - Grecia
    Età
    57
    Messaggi
    13
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Oregon WMR300 e software Meteobridge di gestione dati meteo (Wind Chill)

    Citazione Originariamente Scritto da Andrea Mar Visualizza Messaggio
    ..... il sembra tutto a posto me lo rimangio!! ....... Blackfox!! ...... la mancanza di etichetta con le sensazioni realmente percepite credo di aver capito da che cosa era determinata ..... questa notte alle 02.30 mi si è azzerato tutto ....... classico di quando la batteria di supporto del solare va a terra e non ha più ricarica ...... in pratica credo che le percepite siano frutto di calcoli fatti dal programma su base giornaliera ...... venendo a mancare il periodo notturno salta la possibilità di calcolo completa e quindi niente etichetta!! ....... non te ne accorgi subito perché i dati giornalieri sono normali con il normale solare in funzione...... ora ho cambiato batteria e ripulito schermo solare per maggior precisione ...... stiamo a vedere il risultato

    .... no niente...... i dati Heat Index rimangono assenti (per quelli Wind Chill fa troppo caldo, quindi è normale come dice Oregon che non ci siano) ..... non capisco, eppure i sensori sono tutti funzionanti.....

  2. #12
    Calma di vento
    Data Registrazione
    26/02/18
    Località
    Xerocambos - Sitia - Creta - Grecia
    Età
    57
    Messaggi
    13
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Oregon WMR300 e software Meteobridge di gestione dati meteo (Wind Chill)

    Citazione Originariamente Scritto da Andrea Mar Visualizza Messaggio
    ..... il sembra tutto a posto me lo rimangio!! ....... Blackfox!! ...... la mancanza di etichetta con le sensazioni realmente percepite credo di aver capito da che cosa era determinata ..... questa notte alle 02.30 mi si è azzerato tutto ....... classico di quando la batteria di supporto del solare va a terra e non ha più ricarica ...... in pratica credo che le percepite siano frutto di calcoli fatti dal programma su base giornaliera ...... venendo a mancare il periodo notturno salta la possibilità di calcolo completa e quindi niente etichetta!! ....... non te ne accorgi subito perché i dati giornalieri sono normali con il normale solare in funzione...... ora ho cambiato batteria e ripulito schermo solare per maggior precisione ...... stiamo a vedere il risultato
    No..... niente .... ora funziona tutto ma l'etichetta non compare... il Meteobridge non riceve il dato Heat Index e quindi non lo processa, non capisco perché.... i sensori sono tutti attivi.

  3. #13
    Calma di vento
    Data Registrazione
    26/02/18
    Località
    Xerocambos - Sitia - Creta - Grecia
    Età
    57
    Messaggi
    13
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Oregon WMR300 e software Meteobridge di gestione dati meteo (Wind Chill)

    Citazione Originariamente Scritto da Andrea Mar Visualizza Messaggio
    No..... niente .... ora funziona tutto ma l'etichetta non compare... il Meteobridge non riceve il dato Heat Index e quindi non lo processa, non capisco perché.... i sensori sono tutti attivi.
    Da ierisera mi è scomparsa la temperatura del tutto ..... ..... .ho provato a smontare il sensore ed a pulirlo ..... niente di niente ..... in pratica quanto mi è accaduto finora forse era solo perché il sensore stava rompendosi .... compro pezzo nuovo e cambio subito o ci sono tentativi di qualche genere da fare?

    Qualcuno sa consigliarmi perfavore?

    Grazi mille in anticipo.

  4. #14
    Calma di vento
    Data Registrazione
    26/02/18
    Località
    Xerocambos - Sitia - Creta - Grecia
    Età
    57
    Messaggi
    13
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Oregon WMR300 e software Meteobridge di gestione dati meteo (Wind Chill)

    In questa discussione non ho avuto purtroppo indicazioni sufficienti (non mi sono sicuramente spiegato bene io)..... mi spiace..... ho fatto comunque esperienza da solo e appunto qui come è andata a finire ...... perché spero possa servire a qualcuno.

    Nelle varie prove fatte per far ripartire il sensore di temperatura/umidità (in attesa che il venditore francese mi mandasse quello nuovo) mi sono accorto aprendo il pannello solare che lo spinotto di collegamento era ossidato ed ossidato era pure lo slot di alloggio ...... in pratica la cara OREGON ti consegna un pannellino solare che chiaramente va all'esterno ..... non adatto a stare all'esterno perché non ha previsto l'entrata stagna dei cavetti collegati ai sensori

    Io come principiante ci son cascato ed ho montato il tutto come da manuale di istruzioni (sarebbe bastato un filo di silicone .... ma OREGON si guarda bene dal dirtelo )

    ...... morale della favola ..... il sensore va in tilt del tutto a garanzia scaduta e quando due mesi prima avevo segnalato che qualcosa non funzionava alla OREGON (mancava la rilevazione di HEAT INDEX e di WIND CHILL) i signori si erano ben guardati dal dire ..... controlla non ci sia qualche ossidazione in corso ..... no ..... solo si sono esibiti in un bella e fine spiegazione di come funzionavano i due indici ...... geniali eh?

    Ora per metter rimedio vado e smonto il pannello solare e lo porto da un tecnico che mi cambia lo slot ossidato ..... rimonto il tutto e ci collego il nuovo sensore di temperatura/umidità (nel frattempo arrivato dalla Francia al modico prezzo di 140 euro ..... visto che pur essendo un chippino da 2 soldi la OREGON non lo vende separato ma con tutto lo schermo solare incluso..... galantuomini eh? ) .... rimonto dicevo il tutto e risultato = ZERO

    L'ossidazione non ha fregato il sensore ma direttamente il pannello solare e non basta cambiare lo slot .....

    Quindi altro ordine in Francia, pannello solare intero stavolta (figurati se ti vendono il solo circuito interno.... figurati .... varrebbe si e no 5 euro e la OREGON certo per così poco non si sporca le mani!!), e con altre "modiche" 180 euro ti passa la paura ..... forse ..... sempre che non i sia qualche altro problema ora non evidente......

    Verrebbe da buttare giù dal tetto sto bagaglio di centralina OREGON WMR300 ...... spero molto che non vi facciate intrappolare anche voi che avrete modo di leggere (forse) prima di comprare.

  5. #15
    Brezza tesa L'avatar di capriccio
    Data Registrazione
    07/12/16
    Località
    Montemarciano (AN)
    Età
    54
    Messaggi
    538
    Menzionato
    5 Post(s)

    Predefinito Re: Problemi con Oregon WMR300 e software Meteobridge di gestione dati meteo (Wind Chill)

    Citazione Originariamente Scritto da Andrea Mar Visualizza Messaggio
    In questa discussione non ho avuto purtroppo indicazioni sufficienti (non mi sono sicuramente spiegato bene io)..... mi spiace..... ho fatto comunque esperienza da solo e appunto qui come è andata a finire ...... perché spero possa servire a qualcuno.

    Nelle varie prove fatte per far ripartire il sensore di temperatura/umidità (in attesa che il venditore francese mi mandasse quello nuovo) mi sono accorto aprendo il pannello solare che lo spinotto di collegamento era ossidato ed ossidato era pure lo slot di alloggio ...... in pratica la cara OREGON ti consegna un pannellino solare che chiaramente va all'esterno ..... non adatto a stare all'esterno perché non ha previsto l'entrata stagna dei cavetti collegati ai sensori

    Io come principiante ci son cascato ed ho montato il tutto come da manuale di istruzioni (sarebbe bastato un filo di silicone .... ma OREGON si guarda bene dal dirtelo )

    ...... morale della favola ..... il sensore va in tilt del tutto a garanzia scaduta e quando due mesi prima avevo segnalato che qualcosa non funzionava alla OREGON (mancava la rilevazione di HEAT INDEX e di WIND CHILL) i signori si erano ben guardati dal dire ..... controlla non ci sia qualche ossidazione in corso ..... no ..... solo si sono esibiti in un bella e fine spiegazione di come funzionavano i due indici ...... geniali eh?

    Ora per metter rimedio vado e smonto il pannello solare e lo porto da un tecnico che mi cambia lo slot ossidato ..... rimonto il tutto e ci collego il nuovo sensore di temperatura/umidità (nel frattempo arrivato dalla Francia al modico prezzo di 140 euro ..... visto che pur essendo un chippino da 2 soldi la OREGON non lo vende separato ma con tutto lo schermo solare incluso..... galantuomini eh? ) .... rimonto dicevo il tutto e risultato = ZERO

    L'ossidazione non ha fregato il sensore ma direttamente il pannello solare e non basta cambiare lo slot .....

    Quindi altro ordine in Francia, pannello solare intero stavolta (figurati se ti vendono il solo circuito interno.... figurati .... varrebbe si e no 5 euro e la OREGON certo per così poco non si sporca le mani!!), e con altre "modiche" 180 euro ti passa la paura ..... forse ..... sempre che non i sia qualche altro problema ora non evidente......

    Verrebbe da buttare giù dal tetto sto bagaglio di centralina OREGON WMR300 ...... spero molto che non vi facciate intrappolare anche voi che avrete modo di leggere (forse) prima di comprare.
    Prima di tutto ti faccio i miei migliori auguri che con il nuovo pannello tutto si risolva ed in maniera definitiva, anche per tutte le risorse economiche che hai dovuto sostenere
    quando si fa un acquisto così importante, in caso di esperienze negative, non è bene criticare l'acquisto, chi ha acquistato ha seriamente tenuto conto dei pro e contro e valutato di certo attentamente l'acquisto, è facie dire "eh se avevi comprato....!"

    Speriamo però che questa esperienza negativa aiuti coloro che sono in procinto di comprare una stazione di fascia medio alta a maturare una scelta ponderata.

    di nuovo augurissimi
    Non rispondo a messaggi privati contenenti richieste tecniche su strumentazione meteo varia, consigli di installazione etc
    usiamo il forum, grazie!

  6. #16
    Calma di vento
    Data Registrazione
    26/02/18
    Località
    Xerocambos - Sitia - Creta - Grecia
    Età
    57
    Messaggi
    13
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Oregon WMR300 e software Meteobridge di gestione dati meteo (Wind Chill)

    Citazione Originariamente Scritto da capriccio Visualizza Messaggio
    Prima di tutto ti faccio i miei migliori auguri che con il nuovo pannello tutto si risolva ed in maniera definitiva, anche per tutte le risorse economiche che hai dovuto sostenere
    quando si fa un acquisto così importante, in caso di esperienze negative, non è bene criticare l'acquisto, chi ha acquistato ha seriamente tenuto conto dei pro e contro e valutato di certo attentamente l'acquisto, è facie dire "eh se avevi comprato....!"

    Speriamo però che questa esperienza negativa aiuti coloro che sono in procinto di comprare una stazione di fascia medio alta a maturare una scelta ponderata.

    di nuovo augurissimi
    Grazie degli auguri Capriccio..... non volevo criticare l'acquisto in se e per se..... quando ho preso la WMR300 mi ero informato ed avevo letto vari commenti sulla qualità...... le magagne sono venute fuori però solo dopo un paio di anni e la critica grossa va alla OREGON per come si è rapportata al cliente (quanto mi risposero l'ho postato qui in un messaggio precedente.... se leggi vedrai che parlano di teoria e zero di pratica.... ) e per come sempre la OREGON non ha previsto una cosa così basilare come il perfetto isolamento di un apparecchio destinato a stare all'esterno ....

    I tecnici sono loro e loro dovrebbero prevedere la cosa prima di immettere un prodotto in commercio, o no?

  7. #17
    Brezza tesa L'avatar di capriccio
    Data Registrazione
    07/12/16
    Località
    Montemarciano (AN)
    Età
    54
    Messaggi
    538
    Menzionato
    5 Post(s)

    Predefinito Re: Problemi con Oregon WMR300 e software Meteobridge di gestione dati meteo (Wind Chill)

    Citazione Originariamente Scritto da Andrea Mar Visualizza Messaggio
    Grazie degli auguri Capriccio..... non volevo criticare l'acquisto in se e per se..... quando ho preso la WMR300 mi ero informato ed avevo letto vari commenti sulla qualità...... le magagne sono venute fuori però solo dopo un paio di anni e la critica grossa va alla OREGON per come si è rapportata al cliente (quanto mi risposero l'ho postato qui in un messaggio precedente.... se leggi vedrai che parlano di teoria e zero di pratica.... ) e per come sempre la OREGON non ha previsto una cosa così basilare come il perfetto isolamento di un apparecchio destinato a stare all'esterno ....

    I tecnici sono loro e loro dovrebbero prevedere la cosa prima di immettere un prodotto in commercio, o no?
    No no, ma infatti non mi riferivo alle tue critiche che sono costruttive ed equilibrate ma quelle che solitamente scatenano questo genere di post
    per quanto riguarda i problemi a confrontarsi con i loro tecnici, il mio parere è che di tecnici non si tratta, sono persone adibite a fornire tutta una serie di risposte programmate, Oregon non partecipa direttamente alla progettazione e realizzazione dei suoi strumenti, se non dal lato puramente commerciale, da qui la differenza rispetto ad aziende un poco più specializzate.

    Tempo fa proposi una modifica strutturale al box iss della vp2 direttamente in Davis, miglioria che non sto ora a descrivere, il loro reparto tecnico mi ha contattato, abbiamo approfondito e l'impressione che ho avuto è quella di colloquiare con qualcuno che la vp2 l'ha costruita e ne conosce ogni singolo aspetto, va da se che non so se tale miglioria verrà applicata, dopo di lui sicuramente ha potere decisionale la parte commerciale

    di nuovo auguri e spero torni tutto presto perfettamente funzionante!
    Non rispondo a messaggi privati contenenti richieste tecniche su strumentazione meteo varia, consigli di installazione etc
    usiamo il forum, grazie!

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •