Pagina 2 di 5 PrimaPrima 1234 ... UltimaUltima
Risultati da 11 a 20 di 46

Discussione: Problema PCE FWS 20

  1. #11
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    13,894
    Menzionato
    21 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da MatteoE Visualizza Messaggio
    Ciao... con il pluviometro mi trovo bene, ho alzato le spondine per evitare perdite di gocce... ho messo la prolunga per collegare lo schermo solare con anemometro... mi funziona tutto discretamente... l'unica cosa è che delle volte quando piove mi perde il segnale... stasera per esempio questo problema non l'ho avuto...
    In genere le condizioni umide e piovose non facilitano i collegamenti radio...e se il segnale è un po' al limite...ci sta che le condizioni in questione sian bastate per far interrompere il collegamento
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione meteo (Davis Vantage Vue) cod. tsc009 rete MNW-CEM; quota strumentaz. 160 m slm, installazione urbana su copertura. Il sito meteo: **Rignano meteo**





  2. #12
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    13,894
    Menzionato
    21 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da Nix 90 Visualizza Messaggio
    Anch'io ho lo stesso problema che quando piove salta il collegamento tra la stazione e il sensore esterno. Ieri e oggi pomeriggio c'è stato il temporale e la stazione ha perso il segnale...può essere un difetto di fabbrica?
    Beh, ci sta che il problema possa esser sempre collegato alle precipitazioni, oppure anche alle onde elettromagnetiche che i fulmini generano su un ampio spettro di frequenze. Bisognerebbe analizzare meglio il caso specifico, se ti è possibile riduci la distanza fra sensori esterni e consolle
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione meteo (Davis Vantage Vue) cod. tsc009 rete MNW-CEM; quota strumentaz. 160 m slm, installazione urbana su copertura. Il sito meteo: **Rignano meteo**





  3. #13
    Bava di vento L'avatar di MatteoE
    Data Registrazione
    27/02/17
    Località
    Bientina (Pi)
    Età
    36
    Messaggi
    56
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Ma non saprei.... secondo me è un problema che PCE ha sempre avuto... qualcuno ha risolto il problema togliendo in pannello solare che ricarica le pile... ma mettendolo sul tetto è un po scomodo...anche perché tutte le volte che devi cambiare le batterie devi smontare la stazione...

  4. #14
    Bava di vento L'avatar di Meteo Ballino
    Data Registrazione
    31/12/15
    Località
    Ballino (TN)
    Età
    15
    Messaggi
    97
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da MatteoE Visualizza Messaggio
    Ma non saprei.... secondo me è un problema che PCE ha sempre avuto... qualcuno ha risolto il problema togliendo in pannello solare che ricarica le pile... ma mettendolo sul tetto è un po scomodo...anche perché tutte le volte che devi cambiare le batterie devi smontare la stazione...
    Non capisco cosa possa centrare un innucuo pannellino fotovoltaico con l'invio dei dati dal sensore alla consolle. Hai provato a staccare questo pannellino in una giornata piovosa e a verificare se i dati li inviava? Comunque come dice bene Blackfox riduci al massimo la distanza, perché l'alta umidità ed i temporali potrebbero influire.

    Inviato dal mio SM-J510FN utilizzando Tapatalk

  5. #15
    Bava di vento L'avatar di MatteoE
    Data Registrazione
    27/02/17
    Località
    Bientina (Pi)
    Età
    36
    Messaggi
    56
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da Meteo Ballino Visualizza Messaggio
    Non capisco cosa possa centrare un innucuo pannellino fotovoltaico con l'invio dei dati dal sensore alla consolle. Hai provato a staccare questo pannellino in una giornata piovosa e a verificare se i dati li inviava? Comunque come dice bene Blackfox riduci al massimo la distanza, perché l'alta umidità ed i temporali potrebbero influire.

    Inviato dal mio SM-J510FN utilizzando Tapatalk
    Ciao... Ti dico questo perché sul sito dove ho comprato la stazione ho letto che anche loro avevano il solito problema ed eliminando il pannellino il problema non si è più presentato. Anche secondo me è strano che sia il pannellino ha dare il problema... Forse dipende molto dalle batterie....la distanza dalla stazione alla console è di circa 5 metri quindi è ridotta al minimo...

  6. #16
    Bava di vento L'avatar di Meteo Ballino
    Data Registrazione
    31/12/15
    Località
    Ballino (TN)
    Età
    15
    Messaggi
    97
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da MatteoE Visualizza Messaggio
    Ciao... Ti dico questo perché sul sito dove ho comprato la stazione ho letto che anche loro avevano il solito problema ed eliminando il pannellino il problema non si è più presentato. Anche secondo me è strano che sia il pannellino ha dare il problema... Forse dipende molto dalle batterie....la distanza dalla stazione alla console è di circa 5 metri quindi è ridotta al minimo...
    Ma questo problema lo hai avuto ancora negli ultimi giorni?

    Inviato dal mio SM-J510FN utilizzando Tapatalk

  7. #17
    Bava di vento L'avatar di MatteoE
    Data Registrazione
    27/02/17
    Località
    Bientina (Pi)
    Età
    36
    Messaggi
    56
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da Meteo Ballino Visualizza Messaggio
    Ma questo problema lo hai avuto ancora negli ultimi giorni?

    Inviato dal mio SM-J510FN utilizzando Tapatalk
    No, infatti l'ultima volta che ha piovuto non mi si è scollegata... secondo me sono le batterie perchè dopo 15 gg di sole pieno si dovrebbero essere ricaricate abbastanza bene e non si è disconnesso.... vedremo alla prox perturbazione come si comporta...

  8. #18
    Bava di vento L'avatar di Meteo Ballino
    Data Registrazione
    31/12/15
    Località
    Ballino (TN)
    Età
    15
    Messaggi
    97
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da MatteoE Visualizza Messaggio
    No, infatti l'ultima volta che ha piovuto non mi si è scollegata... secondo me sono le batterie perchè dopo 15 gg di sole pieno si dovrebbero essere ricaricate abbastanza bene e non si è disconnesso.... vedremo alla prox perturbazione come si comporta...
    Bene dai! Secondo me, ripeto, il pannellino non è la causa del problema. Fai comunque qualche prova e facci sapere!

  9. #19
    Bava di vento L'avatar di MatteoE
    Data Registrazione
    27/02/17
    Località
    Bientina (Pi)
    Età
    36
    Messaggi
    56
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da Meteo Ballino Visualizza Messaggio
    Bene dai! Secondo me, ripeto, il pannellino non è la causa del problema. Fai comunque qualche prova e facci sapere!
    Certo!!! Vi faccio sapere alla prossima perturbazione

  10. #20
    Bava di vento L'avatar di Meteo Ballino
    Data Registrazione
    31/12/15
    Località
    Ballino (TN)
    Età
    15
    Messaggi
    97
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da MatteoE Visualizza Messaggio
    Certo!!! Vi faccio sapere alla prossima perturbazione
    Sperando che arrivi in fretta Problema PCE FWS 20
    Forse sabato, dai.
    Intanto ho installato un pluvio manuale per vedere le differenze col pluvio della PCE.


    Inviato dal mio SM-J510FN utilizzando Tapatalk

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •