Pagina 4 di 5 PrimaPrima ... 2345 UltimaUltima
Risultati da 31 a 40 di 46

Discussione: Problema PCE FWS 20

  1. #31
    Bava di vento L'avatar di MatteoE
    Data Registrazione
    27/02/17
    Località
    Bientina (Pi)
    Età
    36
    Messaggi
    56
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Buongiorno... ci rinuncio... Ieri sera arrivata la perturbazione, la stazione si è scollegata... È difettosa non ci sono altre soluzioni, non è possibile così... è inutile!!!


    Inviato dal mio iPhone utilizzando Tapatalk
    Stazione Meteo Bientina loc. Quattro Strade (Pisa)
    http://my.meteonetwork.it/station/tsc174/
    www.meteobientina.altervista.org

  2. #32
    Bava di vento L'avatar di MatteoE
    Data Registrazione
    27/02/17
    Località
    Bientina (Pi)
    Età
    36
    Messaggi
    56
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Proverò come ultima spiaggia a togliere il pannellino ricarica pile... La ditta dove l'ho acquistata mi ha detto che loro hanno risolto così...
    Provo a farlo e vi faccio sapere...
    Stazione Meteo Bientina loc. Quattro Strade (Pisa)
    http://my.meteonetwork.it/station/tsc174/
    www.meteobientina.altervista.org

  3. #33
    Bava di vento L'avatar di MatteoE
    Data Registrazione
    27/02/17
    Località
    Bientina (Pi)
    Età
    36
    Messaggi
    56
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Ciao a tutti... Ho tolto il pannellino solare ricarica pile, collegato direttamente il pluviometro al termoigrometro, e messo delle batterie alcaline. Arrivata la perturbazione e la stazione non si è scollegata. Ha piovuto fino a 15.9 mm e tutto ok....
    Che la causa delle continue disconnessioni sia proprio il pannellino solare???
    Stazione Meteo Bientina loc. Quattro Strade (Pisa)
    http://my.meteonetwork.it/station/tsc174/
    www.meteobientina.altervista.org

  4. #34
    Bava di vento L'avatar di Meteo Ballino
    Data Registrazione
    31/12/15
    Località
    Ballino (TN)
    Età
    16
    Messaggi
    97
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da MatteoE Visualizza Messaggio
    Ciao a tutti... Ho tolto il pannellino solare ricarica pile, collegato direttamente il pluviometro al termoigrometro, e messo delle batterie alcaline. Arrivata la perturbazione e la stazione non si è scollegata. Ha piovuto fino a 15.9 mm e tutto ok....
    Che la causa delle continue disconnessioni sia proprio il pannellino solare???
    Ciao!
    Da una parte sono contento che tu abbia risolto questo fastidioso problema e dall'altra sono perplesso, perché non capisco come il pannellino possa influire sull'invio dei dati.
    Potresti linkare il sito che riporta la soluzione che hai usato tu?
    Ciao!

  5. #35
    Bava di vento L'avatar di MatteoE
    Data Registrazione
    27/02/17
    Località
    Bientina (Pi)
    Età
    36
    Messaggi
    56
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Stazione Meteo Bientina loc. Quattro Strade (Pisa)
    http://my.meteonetwork.it/station/tsc174/
    www.meteobientina.altervista.org

  6. #36
    Bava di vento L'avatar di MatteoE
    Data Registrazione
    27/02/17
    Località
    Bientina (Pi)
    Età
    36
    Messaggi
    56
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Anche io non so come possa essere possibile... infatti ho voluto provare ma sembra proprio così...


    Matteo 
    Stazione Meteo Bientina loc. Quattro Strade (Pisa)
    http://my.meteonetwork.it/station/tsc174/
    www.meteobientina.altervista.org

  7. #37
    Vento teso L'avatar di Nix 90
    Data Registrazione
    30/09/09
    Località
    Venafro (IS)
    Età
    27
    Messaggi
    1,713
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Ciao a tutti...ieri ho avuto lo stesso problema vostro. Nel pomeriggio c'è stato un temporale e il segnale è saltato. Grazie alla segnalazione di Meteo Ballino ho letto la spiegazione di meteo rete. Questa mattina ho collegato direttamente il pluviometro al sensore termoigro,ma senza smontando il pannello solare dallo schermo della stazione meteo

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

  8. #38
    Calma di vento
    Data Registrazione
    07/06/18
    Località
    Givoletto (To)
    Messaggi
    4
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Buonasera, sono nuovo! Ho letto i commenti precedenti... Pure io ho lo stesso problema, il segnale salta con la stazione esterna... Quindi nessuno ha trovato una risoluzione a tale problema senza scollegare il pannello solare? (molto strano che faccia saltare il segnale).
    Questo disguido si verifica anche con piogge moderate senza presenza di fulmini o lampi!
    Grazie resto in attesa di qualche risposta

  9. #39
    Bava di vento L'avatar di MatteoE
    Data Registrazione
    27/02/17
    Località
    Bientina (Pi)
    Età
    36
    Messaggi
    56
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da Stecapri Visualizza Messaggio
    Buonasera, sono nuovo! Ho letto i commenti precedenti... Pure io ho lo stesso problema, il segnale salta con la stazione esterna... Quindi nessuno ha trovato una risoluzione a tale problema senza scollegare il pannello solare? (molto strano che faccia saltare il segnale).
    Questo disguido si verifica anche con piogge moderate senza presenza di fulmini o lampi!
    Grazie resto in attesa di qualche risposta
    Ciao io ho risolto togliendo il pannellino solare ricaricapile... ora ho collegato la stazione direttamente alla corrente tramite un regolatore di tensione...
    Il problema è già stato risolto mettendo delle batterie alcaline al posto delle ricaricabili...


    Inviato dal mio iPhone utilizzando Tapatalk
    Stazione Meteo Bientina loc. Quattro Strade (Pisa)
    http://my.meteonetwork.it/station/tsc174/
    www.meteobientina.altervista.org

  10. #40
    Calma di vento
    Data Registrazione
    07/06/18
    Località
    Givoletto (To)
    Messaggi
    4
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da MatteoE Visualizza Messaggio
    Ciao io ho risolto togliendo il pannellino solare ricaricapile... ora ho collegato la stazione direttamente alla corrente tramite un regolatore di tensione...
    Il problema è già stato risolto mettendo delle batterie alcaline al posto delle ricaricabili...


    Inviato dal mio iPhone utilizzando Tapatalk
    Non so muovermi molto con queste sostituzioni, tramite regolatore di tensione...
    Non saprei proprio da che parte iniziare! Speravo in qualche soluzione più facile e definitiva.
    Comunque grazie mille...
    Se qualcuno avesse altre soluzioni ben vengano

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •