Pagina 5 di 5 PrimaPrima ... 345
Risultati da 41 a 47 di 47

Discussione: Problema PCE FWS 20

  1. #41
    Bava di vento L'avatar di MatteoE
    Data Registrazione
    27/02/17
    Località
    Bientina (Pi)
    Età
    36
    Messaggi
    68
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da Stecapri Visualizza Messaggio
    Non so muovermi molto con queste sostituzioni, tramite regolatore di tensione...
    Non saprei proprio da che parte iniziare! Speravo in qualche soluzione più facile e definitiva.
    Comunque grazie mille...
    Se qualcuno avesse altre soluzioni ben vengano
    Togli il pannello solare e metti batterie alcaline... le cambi un paio di volte l’anno e sei a posto
    Stazione Meteo Bientina loc. Quattro Strade (Pisa)
    http://my.meteonetwork.it/station/tsc174/
    www.meteobientina.altervista.org

  2. #42
    Calma di vento
    Data Registrazione
    07/06/18
    Località
    Givoletto (To)
    Messaggi
    5
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da MatteoE Visualizza Messaggio
    Togli il pannello solare e metti batterie alcaline... le cambi un paio di volte l’anno e sei a posto
    OK, grazie! Oggi ennesimo temporale forte... Ho provato per curiosità a mettere un sacchetto trasparente che mi coprisse il pannello e relativa schermatura solare... Il segnale non è saltato... Booh ahahah

  3. #43
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,300
    Menzionato
    4 Post(s)

    Predefinito Re: Problema PCE FWS 20

    io alla fine ho risolto cosi.. ho tolto il pannellino solare ,inserito pile duracell da 1.5 v e in piu ho aggiunto un'antenna da 868 mhz sulla consolle
    Sito Campi Meteo-Pagina Facebook Campi Meteo-Blog

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  4. #44
    Calma di vento
    Data Registrazione
    07/06/18
    Località
    Givoletto (To)
    Messaggi
    5
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da lb81 Visualizza Messaggio
    io alla fine ho risolto cosi.. ho tolto il pannellino solare ,inserito pile duracell da 1.5 v e in piu ho aggiunto un'antenna da 868 mhz sulla consolle
    Mi sa che farò pure io così... Per caso voi l'avete messa in rete? Se si è complicato? Non so se è già stato trattato come argomento... Non vorrei fare domande già effettuate.

  5. #45
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,300
    Menzionato
    4 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Citazione Originariamente Scritto da Stecapri Visualizza Messaggio
    Mi sa che farò pure io così... Per caso voi l'avete messa in rete? Se si è complicato? Non so se è già stato trattato come argomento... Non vorrei fare domande già effettuate.
    io ancora no
    Sito Campi Meteo-Pagina Facebook Campi Meteo-Blog

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  6. #46
    Calma di vento
    Data Registrazione
    12/06/18
    Località
    Zavattarello (PV)
    Età
    44
    Messaggi
    42
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Ho preso la PCE lo scorso anno e non ho avuto problemi fino a un mese fa . Non ha mai perso il segnale nemmeno con 40 cm di neve ....... adesso invece lo perde ma solo se il temporale è di forte intensità. Non credo che il problema siano le batterie ricaricabili ; le ho sostituite ma non cambia nulla. Se il temporale è senza fulmini , tutto va bene ; se ci sono grossi lampi , l'apparato sensore si resetta.

    Altro problema , il pluviometro. Dopo un anno sul tetto di casa si è credo in parte deformato .... sembra rigido. Ho dovuto smontarlo e metterci mano. Del resto era una stazione meteo veramente di livello base

  7. #47
    Calma di vento
    Data Registrazione
    07/06/18
    Località
    Givoletto (To)
    Messaggi
    5
    Menzionato
    0 Post(s)

    Predefinito Re: Problema PCE FWS 20

    Buonasera, ho visto che il mio pluviometro non ha misurato la pioggia... Avevo letto da qualche parte che si poteva testare il pluviometro con una siringa d'acqua il cui esito sarebbe stato di 0.3mm, qualcuno sa dirmi quanta acqua devo mettere nella siringa per verificare che misuri correttamente? Grazie resto in attesa

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •