Pagina 4 di 6 PrimaPrima ... 23456 UltimaUltima
Risultati da 31 a 40 di 54
  1. #31
    Burrasca L'avatar di Gio83Gavi
    Data Registrazione
    22/09/10
    Localitą
    Sfigopoli (BO)
    Etą
    34
    Messaggi
    5,320
    Menzionato
    7 Post(s)

    Predefinito Re: Problema visualizzazione forum

    Confermo che almeno la stanza Agorį (non so se anche le altre) ha qualche problema o con l'inserimento degli allegati o con l'inserimento dei collegamenti ipertestuali (anche oggi non sono riuscito ad inserire un link) mi dava un errore facendomi uscire dalla pagina.

    Stazione ERO105 su Meteonetwork, IEMILIAR66 su Weather Underground.
    Nell'avatar: le due torri della mia cittą...

  2. #32
    Burrasca L'avatar di Beppe
    Data Registrazione
    15/06/02
    Localitą
    Frassinoro(Mo) 1131
    Etą
    63
    Messaggi
    7,155
    Menzionato
    7 Post(s)

    Predefinito Re: Problema visualizzazione forum

    Citazione Originariamente Scritto da Gio83Gavi Visualizza Messaggio
    Io oggi ho provato a scrivere nell'area Agorį nella discussione del Bassini e non mi fį scrivere il post... Mi chiede di abbandonare la pagina senza confermare quanto scritto (sia con IE che con Firefox) :

    Allegato 382611

    E poi l'immancabile "Guru Meditation" che sovente compare...
    Citazione Originariamente Scritto da Fede85 Visualizza Messaggio
    A me capita sovente l'errore 505

    entrambe le cose anche a me, oltre alla lentezza del forum

    aveva un maglione da comunista con le tarme che cantavano bandiera rossa!
    se tu hai una mela e io ho una mela, e ce le scambiamo, allora tu ed io abbiamo sempre una mela per uno.ma se tu hai un'idea, ed io ho un'idea,
    e ce le scambiamo allora abbiamo entrambi due idee.(g.b.shaw)
    Apro posito,ai riaprito laeroporto che son tutti incazzati come dei bepponi alla festa dell'unitą? (Alby)

  3. #33
    Tempesta L'avatar di Fede85
    Data Registrazione
    09/11/11
    Localitą
    Perosa Argentina
    Etą
    32
    Messaggi
    10,027
    Menzionato
    6 Post(s)

    Predefinito Re: Problema visualizzazione forum

    Forum innavigabile, lento ed errori 505 in sequenza, impossibil usare gli smile

  4. #34
    Presidente MeteoNetwork L'avatar di Jerry
    Data Registrazione
    13/06/02
    Localitą
    Mantova
    Etą
    47
    Messaggi
    3,957
    Menzionato
    10 Post(s)

    Predefinito Re: Problema visualizzazione forum

    Citazione Originariamente Scritto da Fede85 Visualizza Messaggio
    Forum innavigabile, lento ed errori 505 in sequenza, impossibil usare gli smile
    Ringrazia Federico che il sottoscritto assieme a @merto siamo stati pronti ad intervenire riguardo un guasto serio occorso ad un server e che in due ore č stato risolto.
    Marco Giazzi, coordinatore generale MeteoNetwork

    Esiste quindi la possibilitą di creare una realtą completamente nuova partendo da zero ma con forze nuove che abbiano voglia di divertirsi e lavorare. (Marco Giazzi, 27 Marzo 2002)

    What you really desire?


  5. #35
    Brezza tesa L'avatar di roby85
    Data Registrazione
    24/12/14
    Localitą
    Cassano(BA) 341-400
    Etą
    32
    Messaggi
    952
    Menzionato
    10 Post(s)

    Predefinito Re: Problema visualizzazione forum

    @merto scusami se nn ti risp in privato ma nn riescoProblema visualizzazione forum
    Inverno 2016?" Che l' HP si ammali di PRIAPISMO !!"
    Cassano M: PET
    “Mai discutere con un cretino..dopo 5 min non si capisce + chi sia tra i due”

  6. #36
    Brezza tesa L'avatar di roby85
    Data Registrazione
    24/12/14
    Localitą
    Cassano(BA) 341-400
    Etą
    32
    Messaggi
    952
    Menzionato
    10 Post(s)

    Predefinito Re: Problema visualizzazione forum

    Approfitto pubblicamente ( nel caso il mp nn sia arrivatoProblema visualizzazione forum ) per ringraziare merto per il lavoro di stamattina nel ripristinare il mio utente! (completamente raso a zero dal terremoto modellistico?Problema visualizzazione forum)

    Grazie anche ad @Alex87 .Problema visualizzazione forum

    Auguri!Problema visualizzazione forum
    Inverno 2016?" Che l' HP si ammali di PRIAPISMO !!"
    Cassano M: PET
    “Mai discutere con un cretino..dopo 5 min non si capisce + chi sia tra i due”

  7. #37
    Tempesta L'avatar di Fede85
    Data Registrazione
    09/11/11
    Localitą
    Perosa Argentina
    Etą
    32
    Messaggi
    10,027
    Menzionato
    6 Post(s)

    Predefinito Re: Problema visualizzazione forum

    Citazione Originariamente Scritto da Jerry Visualizza Messaggio
    Ringrazia Federico che il sottoscritto assieme a @merto siamo stati pronti ad intervenire riguardo un guasto serio occorso ad un server e che in due ore č stato risolto.
    Grazie mille , Marco sia chiaro che non era una critica eh
    capisco benissimo il grande lavoro che sta dietro ad un forum

  8. #38
    Burrasca L'avatar di Cris1981
    Data Registrazione
    23/01/07
    Localitą
    Venaria
    Messaggi
    5,305
    Menzionato
    55 Post(s)

    Predefinito Re: Problema visualizzazione forum

    Rilevo da qualche giorno problemi nell' "avanzare di pagina" nei thread. questo solo con Firefox.
    Con Chrome pare andare..
    Rimane sempre alla prima pagina del thread

    Idee? (a parte pulire la cache )
    "Non č forse vero che l'attesa della carta a 240 ore di Reading č essa stessa il piacere?" - Benedikt ma non Bonucci

  9. #39
    Vento forte L'avatar di Dave
    Data Registrazione
    15/06/06
    Localitą
    Torino
    Messaggi
    3,478
    Menzionato
    2 Post(s)

    Predefinito Re: Problema visualizzazione forum

    Citazione Originariamente Scritto da Cris1981 Visualizza Messaggio
    Rilevo da qualche giorno problemi nell' "avanzare di pagina" nei thread. questo solo con Firefox.
    Con Chrome pare andare..
    Rimane sempre alla prima pagina del thread

    Idee? (a parte pulire la cache )
    Anche io da almeno un mesetto. Succede solo con alcune pagine, il mio sospetto e' che ci sia qualche problema nelle firme di alcuni utenti o in qualche banner.

    Ho provato con profili utente nuovi (quindi impostazioni default e nessuna estensione) sia su Windows che su Linux ma il risultato non cambia.

    Su Android e altri browser mi pare tutto ok.

  10. #40
    Tempesta L'avatar di Fede85
    Data Registrazione
    09/11/11
    Localitą
    Perosa Argentina
    Etą
    32
    Messaggi
    10,027
    Menzionato
    6 Post(s)

    Predefinito Re: Problema visualizzazione forum

    Citazione Originariamente Scritto da Dave Visualizza Messaggio
    Anche io da almeno un mesetto. Succede solo con alcune pagine, il mio sospetto e' che ci sia qualche problema nelle firme di alcuni utenti o in qualche banner.

    Ho provato con profili utente nuovi (quindi impostazioni default e nessuna estensione) sia su Windows che su Linux ma il risultato non cambia.

    Su Android e altri browser mi pare tutto ok.
    Io continuo ad avere problemi di reindirizzamento , dopo aver inviato il post mi reindirizza alla prima pagina ...
    Ho gią svuotato le cache che posso fare? ci puņ essere qualche impostazione del mio profilo che ho toccato che mi crea questo problema?
    Tra l'altro ho lo stesso problema sia con Chrome sul pc che con Safari sull'IPad..

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •