Risultati da 1 a 5 di 5
  1. #1
    Calma di vento
    Data Registrazione
    20/01/15
    Località
    Amatrice
    Età
    59
    Messaggi
    15
    Menzionato
    0 Post(s)

    lampo Mancato invio dati dal Router

    Salve a tutti


    Ho una stazione meteo Davis Vantage pro (Wireless) con due webcam (via cavo) che inviano i dati ad un router (teltonika 500) dotato di sim card che a sua volta invia, a cadenza, dati e immagini ad un mio sito.
    Dopo aver lavorato perfettamente per 10 mesi ultimamente si sta ripetendo un occasionale blocco dell'invio dei dati da parte del router : una volta e' ripartito da solo dopo qualche giorno, oppure in altra occasione e' ripartito nell'invio dei dati dopo averlo spento e riacceso.
    Il tutto e' posizionato in una casa in montagna dove non vivo e dove vado solo occasionalmente (non c'e' linea telefonica in casa)

    Volevo chiedere se qualcuno puo' ipotizzare a cosa possa essere dovuto il tutto .

    Ma soprattutto la domanda che volevo porre e': e' possibile da remoto accedere al router per resettarlo e farlo partire in caso di blocco?
    Stazione meteo di BAGNOLO, Amatrice - myMeteoNetwork
    grazie

  2. #2
    Bava di vento L'avatar di mv82
    Data Registrazione
    28/08/10
    Località
    Tovo San Giacomo (SV)
    Età
    50
    Messaggi
    54
    Menzionato
    0 Post(s)

    Predefinito Re: Mancato invio dati dal Router

    A pagina 49 e 50 del manuale è spiegato come impostare il reboot automatico in caso di problemi di rete oppure attraverso l'invio di un SMS al router.

  3. #3
    myMeteoNetwork Team L'avatar di Orso Polare
    Data Registrazione
    18/09/08
    Località
    Roma
    Età
    69
    Messaggi
    4,894
    Menzionato
    18 Post(s)

    Predefinito Re: Mancato invio dati dal Router

    Zabel, sei pregato di non fare Cross-Post dei tuoi messaggi.
    Anche se sbagli sezione, un solo messaggio basta e sarà cura dei moderatori eventualmente spostarli nella adatta stanza
    I precedenti presenti nella sezione Davis sono stati eliminati.

    ciao a tutti da Roberto

    Stazione Davis 6163 VP2 Plus
    La mia webcam a Nord La mia webcam a Ovest



    Nell'interesse generale del Forum, NON RISPONDO privatamente a quesiti di ordine tecnico che invece possono essere dibattuti collettivamente

  4. #4
    Calma di vento
    Data Registrazione
    20/01/15
    Località
    Amatrice
    Età
    59
    Messaggi
    15
    Menzionato
    0 Post(s)

    Predefinito Re: Mancato invio dati dal Router

    Grazie ,

    provero' quando raggiungo la casa a settare i parametri!

  5. #5
    Calma di vento
    Data Registrazione
    20/01/15
    Località
    Amatrice
    Età
    59
    Messaggi
    15
    Menzionato
    0 Post(s)

    Predefinito Re: Mancato invio dati dal Router

    Grazie Orso Polare,

    nel dubbio di aver sbagliato stanza, ho spostato la domanda in altra stanza...sbagliando!!|


Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •