Risultati da 1 a 6 di 6
  1. #1
    Vento moderato
    Data Registrazione
    10/08/09
    LocalitÓ
    Roma 20 mt s.l.m.
    Messaggi
    1,455
    Menzionato
    1 Post(s)

    Predefinito Problemi con il caricamento di immagini

    Chiedo lumi allo staff tecnico del forum...Ŕ da un p˛ che non riesco a inviare immagini (in nessun formato). Avevo una discussione interessante da aprire ma non ho potuto per questo assurdo problema tecnico. Da che pu˛ dipendere?

    mi scuso se forse non ho scelto il canale giusto, ma magari Ŕ un problema non solo mio...

    grazie per le eventuali delucidazioni!

  2. #2
    Vento moderato
    Data Registrazione
    10/08/09
    LocalitÓ
    Roma 20 mt s.l.m.
    Messaggi
    1,455
    Menzionato
    1 Post(s)

    Predefinito Re: Problemi con il caricamento di immagini

    ogni info a riguardo Ŕ sempre gradita...

  3. #3
    Vento teso
    Data Registrazione
    20/01/18
    LocalitÓ
    Campobasso
    Messaggi
    1,937
    Menzionato
    10 Post(s)

    Predefinito Re: Problemi con il caricamento di immagini

    Ho avuto anch'io il problema, con chrome. Provato edge funziona

  4. #4
    Vento moderato
    Data Registrazione
    10/08/09
    LocalitÓ
    Roma 20 mt s.l.m.
    Messaggi
    1,455
    Menzionato
    1 Post(s)

    Predefinito Re: Problemi con il caricamento di immagini

    Citazione Originariamente Scritto da TreborSnow Visualizza Messaggio
    Ho avuto anch'io il problema, con chrome. Provato edge funziona
    Grazie mille, adesso prover˛...

  5. #5
    Vento moderato
    Data Registrazione
    10/08/09
    LocalitÓ
    Roma 20 mt s.l.m.
    Messaggi
    1,455
    Menzionato
    1 Post(s)

    Predefinito Re: Problemi con il caricamento di immagini

    Con edge funziona, ringrazio nuovamente treborSnow ...solo che vorrei anche una risposta dallo staff tecnico se possibile. E' per via di qualche intasamento nella cartella allegati? o qualcos'altro?

    Preferirei utilizzare google chrome, perchŔ Ŕ pi¨ regolamentato credo rispetto ad edge...

  6. #6
    Vento moderato
    Data Registrazione
    10/08/09
    LocalitÓ
    Roma 20 mt s.l.m.
    Messaggi
    1,455
    Menzionato
    1 Post(s)

    Predefinito Re: Problemi con il caricamento di immagini

    Il problema Ŕ legato esclusivamente al browser, il forum non ha avuto alcun aggiornamento software e quindi non poteva presentare eventuali regressioni.
    Ok grazie, anche se Ŕ strano che solo io e pochi altri hanno questo problema usando google chrome... Una domanda da ignorante informatico: ma le immagini scaricate, devono rimanere nella cartella allegati (quelle che possono essere riscaricate), oppure possono essere cancellate senza cancellare quelle presenti nei post? Mi domandavo questo perchŔ non so se quando sono troppe poi debbano essere eliminate (chiaramente senza compromettere quelle presenti nei td)...mi Ŕ venuto il dubbio che magari se la cartella allegati si riempie oltre un certo limite non c'Ŕ modo di caricare altre immagini...domanda da profano naturalmente...

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •