Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 23
  1. #1
    Brezza tesa
    Data Registrazione
    24/08/11
    Località
    rufina (FI)
    Età
    39
    Messaggi
    726
    Menzionato
    0 Post(s)

    Predefinito Problema con ripetitore davis riguardo il solo dati pluviometrico

    Anche se sembra strano non ricevo i dati pluvio dal ripetitore davis mentre tutti gli altri dell’iss si. Non capisco come sia possibile . Potete aiutarmi a capire il problema ? 🙏

  2. #2
    Brezza tesa L'avatar di giusCB
    Data Registrazione
    06/09/15
    Località
    Campobasso
    Messaggi
    956
    Menzionato
    0 Post(s)

    Predefinito Re: Problema con ripetitore davis riguardo il solo dati pluviometrico

    il problema potrebbe essere semplicemente il pluviometro.
    MeteoIsernia e Molise

    www.meteoisernia.net

  3. #3
    Brezza tesa
    Data Registrazione
    24/08/11
    Località
    rufina (FI)
    Età
    39
    Messaggi
    726
    Menzionato
    0 Post(s)

    Predefinito Re: Problema con ripetitore davis riguardo il solo dati pluviometrico

    Citazione Originariamente Scritto da giusCB Visualizza Messaggio
    il problema potrebbe essere semplicemente il pluviometro.
    Ciao ho già fatto varie prove quando mi avvicino all’iss con la console e mi disconnetto con il ripetitore il pluvio funziona

  4. #4
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,194
    Menzionato
    21 Post(s)

    Predefinito Re: Problema con ripetitore davis riguardo il solo dati pluviometrico

    Ciao Neveaiosa....dunque....confermi il fatto che avvicinando la consolle al ripetitore (senza divattivare il ripetitore) il segnale del pluvio lo ricevi, anche se in modo non stabile, giusto?

    E che senza ripetitore a quella distanza i dati non arrivano, giusto?

    A livello di switch impostazione ISS e ripetitore come sei messo a livello di posizioni ?

    Se fornisci più elementi, magari riusciamo a darti una mano per risolvere
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM. Il sito meteo: **Rignano meteo**





  5. #5
    Brezza tesa
    Data Registrazione
    24/08/11
    Località
    rufina (FI)
    Età
    39
    Messaggi
    726
    Menzionato
    0 Post(s)

    Predefinito Re: Problema con ripetitore davis riguardo il solo dati pluviometrico

    Citazione Originariamente Scritto da Blackfox Visualizza Messaggio
    Ciao Neveaiosa....dunque....confermi il fatto che avvicinando la consolle al ripetitore (senza divattivare il ripetitore) il segnale del pluvio lo ricevi, anche se in modo non stabile, giusto?

    E che senza ripetitore a quella distanza i dati non arrivano, giusto?

    A livello di switch impostazione ISS e ripetitore come sei messo a livello di posizioni ?

    Se fornisci più elementi, magari riusciamo a darti una mano per risolvere
    Grazie blackfox per l’interessamento �� Intanto premetto che la stazione riceve ad ora a 88% ma punte di 98% mentre sabato e domenica aveva meno % di ricezione. Gli switch dell’iss sono tutti a 0 mentre quello del ripetitore è su 1 ( su on , come deve essere ). L’idea che mi sono fatto è che i dati pluvio arrivino in ritardo rispetto agli altri ,perché il pluvio funziona e se avvicino la console all’iss escludendo il ripetitore ho 100 % di segnale è tutto funziona all’istante. Sabato arrivai a casa misi il ripetitore e anche se pioveva non segnava.i giorni successivi il pluvio segnava 2 mm e 1.5 mm ,oggi 0.5 mm. Penso ai residui di pioggia dei giorni precedenti. La butto lì, non è che la ricezione doveva assestarsi? Aspetterò con calma i prossimi giorni piovosi��

  6. #6
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,194
    Menzionato
    21 Post(s)

    Predefinito Re: Problema con ripetitore davis riguardo il solo dati pluviometrico

    Citazione Originariamente Scritto da neveaiosa Visualizza Messaggio
    La butto lì, non è che la ricezione doveva assestarsi? Aspetterò con calma i prossimi giorni piovosi��
    Mah, che una RF abbia bisogno di assestarsi la vedo un po' difficile.....unica possibilità che mi viene di ipotizzare è che siano state presenti delle interferenza radio importanti adesso scomparse, dico importanti in quanto il sistema TX / RX Davis è di buona fattura e non risente granchè di tali problematiche. Ad ora come va ?
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM. Il sito meteo: **Rignano meteo**





  7. #7
    Brezza tesa
    Data Registrazione
    24/08/11
    Località
    rufina (FI)
    Età
    39
    Messaggi
    726
    Menzionato
    0 Post(s)

    sereno Re: Problema con ripetitore davis riguardo il solo dati pluviometrico

    Citazione Originariamente Scritto da Blackfox Visualizza Messaggio
    Mah, che una RF abbia bisogno di assestarsi la vedo un po' difficile.....unica possibilità che mi viene di ipotizzare è che siano state presenti delle interferenza radio importanti adesso scomparse, dico importanti in quanto il sistema TX / RX Davis è di buona fattura e non risente granchè di tali problematiche. Ad ora come va ?
    Oggi mi ritrovo con 11.7 mm e rainnrate max di9 mm . Ancora residui di pioggia scorsa , dato che oggi era poco nuvoloso. Sono curioso di vedere come si comporterà quando pioverà veramente. Il resto dei dati ok . La ricezione ho notato viaggia su due canali ( bg 11 e bg 12) stamani ricezione al 95 ora 88

  8. #8
    myMeteoNetwork Team L'avatar di Orso Polare
    Data Registrazione
    18/09/08
    Località
    Roma
    Età
    70
    Messaggi
    5,169
    Menzionato
    18 Post(s)

    Predefinito Re: Problema con ripetitore davis riguardo il solo dati pluviometrico

    Citazione Originariamente Scritto da neveaiosa Visualizza Messaggio
    Oggi mi ritrovo con 11.7 mm e rainnrate max di9 mm . Ancora residui di pioggia scorsa , dato che oggi era poco nuvoloso. Sono curioso di vedere come si comporterà quando pioverà veramente. Il resto dei dati ok . La ricezione ho notato viaggia su due canali ( bg 11 e bg 12) stamani ricezione al 95 ora 88
    Ma sulle Davis si viaggia al massimo sul canale 8.... bg 11 e 12 forse sono i canali WI-Fi del tuo Router.......
    La ricezione è normale che oscilli tra un minimo ed un massimo.... se ricordo bene fino al 63% è considerata una ricezione accettabile

    ciao a tutti da Roberto

    Stazione Davis 6163 VP2 Plus
    La mia webcam a Nord La mia webcam a Ovest



    Nell'interesse generale del Forum, NON RISPONDO privatamente a quesiti di ordine tecnico che invece possono essere dibattuti collettivamente

  9. #9
    Brezza tesa
    Data Registrazione
    24/08/11
    Località
    rufina (FI)
    Età
    39
    Messaggi
    726
    Menzionato
    0 Post(s)

    Predefinito Re: Problema con ripetitore davis riguardo il solo dati pluviometrico

    Citazione Originariamente Scritto da Orso Polare Visualizza Messaggio
    Ma sulle Davis si viaggia al massimo sul canale 8.... bg 11 e 12 forse sono i canali WI-Fi del tuo Router.......
    La ricezione è normale che oscilli tra un minimo ed un massimo.... se ricordo bene fino al 63% è considerata una ricezione accettabile

    Se vai in diagnostica in basso c’è scritto bgn 11 o bgn 12 , non so se sono i canali però ��

  10. #10
    myMeteoNetwork Team L'avatar di Orso Polare
    Data Registrazione
    18/09/08
    Località
    Roma
    Età
    70
    Messaggi
    5,169
    Menzionato
    18 Post(s)

    Predefinito Re: Problema con ripetitore davis riguardo il solo dati pluviometrico

    Citazione Originariamente Scritto da neveaiosa Visualizza Messaggio
    Se vai in diagnostica in basso c’è scritto bgn 11 o bgn 12 , non so se sono i canali però ��
    Quel "BGN" signiufica BackGroundNoise level e rappresenta il valore del rumore (disturbo) non desiderato che la consolle riceve in sovrapposizione al livello del segnale utile, più il valore è alto e maggiore è la confusione sulla ricezione
    Il valore del BGN può oscillare tra 5 e 60, io ho due Davis a distanza molto simile tra loro e su una mi segna BGN13 e l'altra BGN 14 per cui starei tranquillo.
    Piuttosto, per leggere il valore del segnale ricevuto in maniera più indicativa, non basarti solo sul valore di percentuale che vedi nella prima schermata della diagnostica, quella è la media nel tempo del valore ricevuto...
    Dopo aver premuto "TEMP+HUM" contemporaneamente, premi anche 2nd e subito dopo premi "WIND" che poi sarebbe "CHILL" in seconda funzione.... vedrai una seconda pagina di diagnosi.....
    Il valore da guardare con attenzione è sulla seconda riga (la prima con i caratteri grandi) e il valore da gardare è l'ultimo a destra e rappresenta l'intensità del segnale sull'ultimo pacchetto ricevuto in diretta. Il valore generalmente oscilla tra 20 e 60, se il pacchetto non è ricevuto si vedranno solo trattini ---
    Altra cosa da tenere presente è il valore ultimo a destra sull'ultima riga, rappresenta il numero massimo di pacchetti cattivi ricevuti ma comunque sincronizzati, questo valore è azzerato in occasione della ricezione di un pacchetto buono.
    Per avere un riferimento, io non ho REPEATER e le consolle dall'ISS sono distanti meno di 7....8 mt, l'intensità del segnale mi oscilla tra 44 e 59 ( la percentuale media è "quasi" fissa al 100%) e i pacchetti consecutivi oscillano tra 100 e 1000.

    ciao a tutti da Roberto

    Stazione Davis 6163 VP2 Plus
    La mia webcam a Nord La mia webcam a Ovest



    Nell'interesse generale del Forum, NON RISPONDO privatamente a quesiti di ordine tecnico che invece possono essere dibattuti collettivamente

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •