Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 20

Discussione: perdita segnale ISS

  1. #1
    Uragano L'avatar di roby4061
    Data Registrazione
    20/06/02
    Località
    Villar Perosa e Villanova C.se (TO)
    Messaggi
    32,420
    Menzionato
    4 Post(s)

    Predefinito perdita segnale ISS

    ciao a tutti, la mia gloriosa davis di villanova, attiva dal 2006, ultimamente vedo che di tanto in tanto perde il segnale ISS, nel senso che sulla consolle appaiono i famigerati trattini in assenza di messaggio "low battery".

    il tutto dura da pochi minuti a qualche ora, saltuariamente e non frequentemente..

    le ultime due volte (martedi scorso ed oggi) è accaduto in giornata di pioggia.

    è solo un problema di antenne (orientamento o pulizia) o qualcosa di più grave, secondo voi?

    Villar Perosa, B.ta Casavecchia (TO) 630 m
    Villanova C.se (TO) 376 m slm



  2. #2
    Uragano L'avatar di roby4061
    Data Registrazione
    20/06/02
    Località
    Villar Perosa e Villanova C.se (TO)
    Messaggi
    32,420
    Menzionato
    4 Post(s)

    Predefinito Re: perdita segnale ISS

    ad esempio, oggi è saltata poco fa e vedo che in questo momento la stazione di cafasse segna un rate di 27 mm/h

    anche martedi scorso è saltata in occasione di forte pioggia..

    infiltrazioni nella scatola della scheda di trasmissione? interferenza dovuta alla intensità di pioggia?
    Villar Perosa, B.ta Casavecchia (TO) 630 m
    Villanova C.se (TO) 376 m slm



  3. #3
    myMeteoNetwork Team L'avatar di Orso Polare
    Data Registrazione
    18/09/08
    Località
    Roma
    Età
    71
    Messaggi
    5,197
    Menzionato
    18 Post(s)

    Predefinito Re: perdita segnale ISS

    Citazione Originariamente Scritto da roby4061 Visualizza Messaggio
    ad esempio, oggi è saltata poco fa e vedo che in questo momento la stazione di cafasse segna un rate di 27 mm/h

    anche martedi scorso è saltata in occasione di forte pioggia..

    infiltrazioni nella scatola della scheda di trasmissione? interferenza dovuta alla intensità di pioggia?
    Se il difetto non è legato ad orari notturni o di prima mattinata per cui dopo diverse ore di buoio, potremme escludere con buona probabilità problemi sul Supercap che quasi sempre è la fonte di questo tipo di guaio.
    Invece la posssibilità che possa essere dovuto a problemi di infiltrazioni di acqua, vistà l'età, non è da escludere.
    Ti consiglio di aspettare una giornata, ma ormai siamo agli sgoccioli..., di sole ma che sia stata preceduta da piogge robuste e quindi per prima cosa asciugare, senza tanti scossoni, ben bene tutto l'esterno del box ISS in particolare sulla zona dello stilo antenna ma anche sul perimetro del/dei pannelli foto-voltaici e quindi ad asciugatura finita, aprire senza troppi "scuotimenti" il coperchio dell'ISS e osservare se in alcune zone sono visibili gocce....tracce di acqua.
    Una possibile strada (verificata sulla mia) era dato dal distacco dei pannelli fotovoltaici dalla loro sede per cui all'interno dell'ISS erano ben visibili gocce di piogge "appese" al bordo inferiore del coperchio interno che racchiude la circuiteria elettronica più delicata. Queste gocce ogni tanto scendevano ed entravano sui sotto stanti connettori RJ13 mandando in corto (per fortuna momentaneamente...) i segnali dei sensori. La mia soluzione è stata quella di rimuovere completamente i pannelli FV dalle loro sedi (sul ventilato Day ce ne sono due di FV) e quindi plulire molto bene sia i bordi dei pannelli FV che la cornicetta che li accoglie e quindi, senza esagerare, un sottile cordoncino di colla siliconica bianca per sanitari e se ti riesce.... poggiare un peso sul pannello FV dalla parte interna così che in 24 ore si incolli bene dentro la sua sede.
    Quella che ti ho indicato è una delle possibilità maggiori del guaio ma l'acqua potrebbe, sempre se ne trovi all'interno, entrare dallo stilo antenna ma anche da quel cordino di gomma (O-Ring) che corre per tutto il perimetro di dove poggia il coperchio di chiusura dell'ISS, guarnizione che non consiglio di rimuovere per poi rimetterla dato che dopo tutti questi anni passati al sole e al gelo, srà diventata fragile per cui a rischio di tratture... lasciala dove è e al massimo, se lo hai, mettici sopra un velo di grasso o al silicone (non quello per le CPU!!!) o al litio.
    Aggiornaci dopo la ricognizione.....

    ciao a tutti da Roberto

    Stazione Davis 6163 VP2 Plus
    La mia webcam a Nord La mia webcam a Ovest



    Nell'interesse generale del Forum, NON RISPONDO privatamente a quesiti di ordine tecnico che invece possono essere dibattuti collettivamente

  4. #4
    Uragano L'avatar di roby4061
    Data Registrazione
    20/06/02
    Località
    Villar Perosa e Villanova C.se (TO)
    Messaggi
    32,420
    Menzionato
    4 Post(s)

    Predefinito Re: perdita segnale ISS

    grazie, quando andrò a villanova verificherò

    intanto vediamo come si comporterà con la prevista pioggia di mercoledi e giovedi
    Villar Perosa, B.ta Casavecchia (TO) 630 m
    Villanova C.se (TO) 376 m slm



  5. #5
    Uragano L'avatar di roby4061
    Data Registrazione
    20/06/02
    Località
    Villar Perosa e Villanova C.se (TO)
    Messaggi
    32,420
    Menzionato
    4 Post(s)

    Predefinito Re: perdita segnale ISS

    non è la pioggia... oggi ha pivuto forte tutto il giorno e nessuna perdita di segnale..
    Villar Perosa, B.ta Casavecchia (TO) 630 m
    Villanova C.se (TO) 376 m slm



  6. #6
    Bava di vento L'avatar di MatteoPV
    Data Registrazione
    12/06/18
    Località
    Zavattarello (PV)
    Età
    45
    Messaggi
    110
    Menzionato
    0 Post(s)

    Predefinito Re: perdita segnale ISS

    Anche se ci fosse qualche gocci che entra nella scatola di trsmissione , poi è fatta in modo che esce , con quello scolo sottostante (almeno la versione 2019 è cosi'.

    Io raccomanderei sempre di ungere con del grasso spray la guarnizione di tenuta. Lo si spruzza su uno scottex e poi con il dito si va a lubrificare la guarnizione. La guarnizione non si consumerà e quel poco grasso va anche a creare una barriera eccellente .

    Comunque se la centralina ha 13 anni , forse conviene cambiare tutto il blocchetto di trasmissione.

    Se puoi fare dei test ..... non è che ci sono interferenze??? Hai provato a cambiare canale di trasmissione ?

  7. #7
    Uragano L'avatar di roby4061
    Data Registrazione
    20/06/02
    Località
    Villar Perosa e Villanova C.se (TO)
    Messaggi
    32,420
    Menzionato
    4 Post(s)

    Predefinito Re: perdita segnale ISS

    Citazione Originariamente Scritto da MatteoPV Visualizza Messaggio
    Anche se ci fosse qualche gocci che entra nella scatola di trsmissione , poi è fatta in modo che esce , con quello scolo sottostante (almeno la versione 2019 è cosi'.

    Io raccomanderei sempre di ungere con del grasso spray la guarnizione di tenuta. Lo si spruzza su uno scottex e poi con il dito si va a lubrificare la guarnizione. La guarnizione non si consumerà e quel poco grasso va anche a creare una barriera eccellente .

    Comunque se la centralina ha 13 anni , forse conviene cambiare tutto il blocchetto di trasmissione.

    Se puoi fare dei test ..... non è che ci sono interferenze??? Hai provato a cambiare canale di trasmissione ?
    posso provare.. quando vado a villanova provo a cambuiare il canale, e vediamo che succede. nell'ultima settimana comunque tutto ok..
    Villar Perosa, B.ta Casavecchia (TO) 630 m
    Villanova C.se (TO) 376 m slm



  8. #8
    Bava di vento L'avatar di MatteoPV
    Data Registrazione
    12/06/18
    Località
    Zavattarello (PV)
    Età
    45
    Messaggi
    110
    Menzionato
    0 Post(s)

    Predefinito Re: perdita segnale ISS

    Appunto perche la cosa è sporadica potrebbe essere un disturbo al segnale. la stazione è la versione europea o americana?

  9. #9
    Uragano L'avatar di roby4061
    Data Registrazione
    20/06/02
    Località
    Villar Perosa e Villanova C.se (TO)
    Messaggi
    32,420
    Menzionato
    4 Post(s)

    Predefinito Re: perdita segnale ISS

    europea.

    però è strano, mai avuto disturbi al segnale.

    adesso è di nuovo "saltata" in piena notte ed il segnale non è tornato.

    6la scorsa volta è bastato fare un ripristino (freccia in basso e tasto done..) ed è tornato il segnale.

    ora ho chiesto a mia mamma, che abita lì, di effettuare l'operazione.. vediamo se il segnale torna così...
    Villar Perosa, B.ta Casavecchia (TO) 630 m
    Villanova C.se (TO) 376 m slm



  10. #10
    Uragano L'avatar di roby4061
    Data Registrazione
    20/06/02
    Località
    Villar Perosa e Villanova C.se (TO)
    Messaggi
    32,420
    Menzionato
    4 Post(s)

    Predefinito Re: perdita segnale ISS

    Aggiornamento:

    Oggi è saltata, se si fa ripristino il segnale torna, ma dove no per 10/20 minuti e poi lo perde nuovamente

    Se si ripete il ripristino, stessa solfa, la ricezione dura poco..

    Sigh..
    Villar Perosa, B.ta Casavecchia (TO) 630 m
    Villanova C.se (TO) 376 m slm



Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •