Risultati da 1 a 7 di 7
  1. #1
    Calma di vento
    Data Registrazione
    06/01/20
    Località
    Veglie (Le)
    Età
    47
    Messaggi
    2
    Menzionato
    0 Post(s)

    Predefinito Problemi di ricezione segnale e connessione tramite weatherlink ip

    Buongiorno, è dal 1 gennaio (esattamente subito dopo la mezzanotte) che il segnale di ricezione della stazione Vantage pro 2 segna dei crolli improvvisi.
    Da premettere che la distanza e di pochi metri tra la consolle e il gruppo esterno e fino ad oggi (sono 10 anni) non ho mai avuto problemi, in pratica si alternano valori del 100% ad altri più bassi,
    in alcuni casi anche 0% facendomi perdere i dati. Inoltre i dati registrati sul datalogger e poi scaricati su pc non rispettano sempre i 15 minuti che ho impostato, per esempio alle 00:00 00:15 00:30 00:45 ma ogni tanto si hanno dei ritardi tipo 00:16 00:33 00:50 ecc.
    Ieri ho notato anche che ad un certo punto la consolle si blocca anche per alcuni minuti per poi ripartire, inoltre quando è successo ancora ho staccato il cavetto che collega lo switch al weatherlink ip e rimettendolo è ripartita.
    Oggi ho fatto un'ulteriore prova, ho staccato sempre il cavetto weatherlink ip/switch per diverse ore e quando sono tornato a casa ho scaricato i dati sul programma al pc e il segnale come per magia è tornato al 100% in modo costante.
    Quindi presumo che sia un problema dovuto alla connessione tra la rete e weatherlink ip o la consolle.
    Avete avuto problemi del genere, potete aiutarmi a capire il problema, grazie.
    P.S. ieri ho anche spento il router internet.

  2. #2
    Bava di vento L'avatar di MatteoPV
    Data Registrazione
    12/06/18
    Località
    Zavattarello (PV)
    Età
    45
    Messaggi
    175
    Menzionato
    2 Post(s)

    Predefinito Re: Problemi di ricezione segnale e connessione tramite weatherlink ip

    Che sia un problema di interferenza ?

  3. #3
    Tempesta violenta L'avatar di Kallo78
    Data Registrazione
    09/12/11
    Località
    Rimini
    Età
    42
    Messaggi
    13,925
    Menzionato
    31 Post(s)

    Predefinito Re: Problemi di ricezione segnale e connessione tramite weatherlink ip

    Citazione Originariamente Scritto da salvirox Visualizza Messaggio
    Buongiorno, è dal 1 gennaio (esattamente subito dopo la mezzanotte) che il segnale di ricezione della stazione Vantage pro 2 segna dei crolli improvvisi.
    Da premettere che la distanza e di pochi metri tra la consolle e il gruppo esterno e fino ad oggi (sono 10 anni) non ho mai avuto problemi, in pratica si alternano valori del 100% ad altri più bassi,
    in alcuni casi anche 0% facendomi perdere i dati. Inoltre i dati registrati sul datalogger e poi scaricati su pc non rispettano sempre i 15 minuti che ho impostato, per esempio alle 00:00 00:15 00:30 00:45 ma ogni tanto si hanno dei ritardi tipo 00:16 00:33 00:50 ecc.
    Ieri ho notato anche che ad un certo punto la consolle si blocca anche per alcuni minuti per poi ripartire, inoltre quando è successo ancora ho staccato il cavetto che collega lo switch al weatherlink ip e rimettendolo è ripartita.
    Oggi ho fatto un'ulteriore prova, ho staccato sempre il cavetto weatherlink ip/switch per diverse ore e quando sono tornato a casa ho scaricato i dati sul programma al pc e il segnale come per magia è tornato al 100% in modo costante.
    Quindi presumo che sia un problema dovuto alla connessione tra la rete e weatherlink ip o la consolle.
    Avete avuto problemi del genere, potete aiutarmi a capire il problema, grazie.
    P.S. ieri ho anche spento il router internet.
    Sembrano problemi legati alla connessione con il server weatherlink che ho avuto anche io e che, mi è stato detto da chi è in contatto con Davis, dipendono da loro.
    Anche uno dei miei weatherlink ip va a singhiozzo e si blocca in corrispondenza della trasmissione archivio

    Inviato dal mio CMR-AL09 utilizzando Tapatalk
    Ultima modifica di Kallo78; 07/01/2020 alle 22:39

  4. #4
    Tempesta violenta L'avatar di Kallo78
    Data Registrazione
    09/12/11
    Località
    Rimini
    Età
    42
    Messaggi
    13,925
    Menzionato
    31 Post(s)

    Predefinito Re: Problemi di ricezione segnale e connessione tramite weatherlink ip

    Infatti
    Ricevuta oggi

    Inviato dal mio YAL-L21 utilizzando Tapatalk

  5. #5
    Calma di vento
    Data Registrazione
    06/01/20
    Località
    Veglie (Le)
    Età
    47
    Messaggi
    2
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi di ricezione segnale e connessione tramite weatherlink ip

    Citazione Originariamente Scritto da Kallo78 Visualizza Messaggio
    Infatti
    Ricevuta oggi Immagine


    Inviato dal mio YAL-L21 utilizzando Tapatalk
    Ok ricevuta anche io. Ora è tutto risolto . Grazie

  6. #6
    Bava di vento L'avatar di Major Bielmonte
    Data Registrazione
    23/01/07
    Località
    Castano 1° (MI)/Bielmonte (BI)
    Età
    50
    Messaggi
    224
    Menzionato
    1 Post(s)

    Predefinito Re: Problemi di ricezione segnale e connessione tramite weatherlink ip

    Ciao,alla fine dell'installazione, quando dice :
    • Once the firmware is complete you should stop and wait for your archive records to catchup and becompletely up to date. This may take up to 60 minutes.

    -dicono che bisogna fermare e aspettare per la registrazione dell'archivio ecc ecc ma cosa bisogna fermare?

  7. #7
    Calma di vento
    Data Registrazione
    10/01/20
    Località
    COLLEPARDO (FR)
    Età
    64
    Messaggi
    1
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi di ricezione segnale e connessione tramite weatherlink ip

    Buongiorno sono nuovo e mi presento mi chiamo Piero, ho installato da pochi giorni una stazione Davis 6163 - Wireless Vantage Pro 2 con Sensori Radiazione Solare e UV + Consolle Vantage Pro 2 + WeatherLink 6100 acquistata negli USA. Installata per la prima volta in prova mentre ero in Florida ospite in casa di amici, successivamente smontata e trasportata in Italia.

    Rimontata e tutto funzionava perfettamente anche in rete tranne la esatta geolocalizzazione sulla Mappa nella APP di WeatherLink perché' anche se la riconfiguravo su Google all'interno della APP WeatherLInk predisposta e indicavo la mia localizzazione "esempio": (FROSINONE) mi inviava tutti i dati ma risultava geolocalizzata SULLA MAPPA a MIAMI-FLORIDA USA (dove io l'avevo installata per pochi giorni in prova).

    Da pochi giorni la Davis mi ha scritto una mail ed eliminato la configurazione iniziale in Florida dicendomi di riconfigurarla dall'inizio ho seguito alla lettera le loro indicazioni ed ora non mi trasmette più' sulla APP e sul sito web WeatherLink i dati dei sensori esterni ma solo i tre della Consolle.
    Ho segnalato via mail il problema al Supporto Tecnico Davis in California, mi hanno risposto a tutte le mail, suggerendomi di fare tante altre prove, di riconfigurazione tramite APP WeatherLInk con iPhone sul territorio USA e poi di provare a cambiarlo dal sito Web WeatherLink con PC, ma niente da fare il problema non si e' tutt'ora risolto.

    Ieri ho rispedito il WeatherLink 6100 alla Davis negli USA per averne uno nuovo indietro da provare. Ma sono molto pensieroso difatti stavo pensando di farmi restituire i soldi e prendere altro modulo di trasmissione . Se qualcuno sa dirmi qualcosa di più' al riguardo nei sarei felice. Cordiali saluti Piero
    Ultima modifica di Piero55; 10/01/2020 alle 18:25

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •