Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 17 di 17
  1. #11
    Vento fresco
    Data Registrazione
    18/09/19
    Località
    Catania
    Messaggi
    2,522
    Menzionato
    92 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Credo che la radiofrequenza sia impossibile cambiarla, la banda è 868MHz (o 433MHz) con una certa tolleranza in più e in meno. Quello che spesso viene definito canale è in realtà un identificativo all'interno del pacchetto trasmesso per distinguerlo da analoghi pacchetti trasmessi da altri dispositivi.
    Non è come con il WiFi.

  2. #12
    Calma di vento
    Data Registrazione
    06/06/20
    Località
    Pordenone
    Età
    59
    Messaggi
    13
    Menzionato
    0 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Hai considerato che potrebbe essere disturbata da qualche antifurto?

  3. #13
    Bava di vento L'avatar di MatteoPV
    Data Registrazione
    12/06/18
    Località
    Zavattarello (PV)
    Età
    46
    Messaggi
    247
    Menzionato
    2 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Magari qualche controllo di cancello automatico ......... basta anche un ripetitore di segnale tv da casa di quella cinesi. Un modem cinese ecc

  4. #14
    Vento fresco
    Data Registrazione
    18/09/19
    Località
    Catania
    Messaggi
    2,522
    Menzionato
    92 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    La banda su 868MHz è poco affollata, i ripetitori TV vanno a 2.4GHz, la banda è insufficiente per un segnale video decente.
    Inoltre per regolamento non sono permessi segnali continui, ci sono limitazioni sulla potenza e sulla durata.
    In pratica puoi emettere un segnale potente ma deve essere breve mentre un segnale meno potente può durare più a lungo ma parliamo sempre di millisecondi.
    Potrebbe trattarsi di una emissione spuria di qualcos'altro ma senza uno scanner in quella frequenza non si può dire.
    Io per risolvere questi problemi ho preso la chiavetta descritta qui
    Ecowitt GW-1000 e WH32 - Esperienza di installazione e configurazione

  5. #15
    Bava di vento L'avatar di MatteoPV
    Data Registrazione
    12/06/18
    Località
    Zavattarello (PV)
    Età
    46
    Messaggi
    247
    Menzionato
    2 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Può essere ma se nelle vicinanze c'è qualcuno che sta usando un modem Tenda che si sa essere illegalissimo anche se il produttore dice il contrario , si possono avere problemi

  6. #16
    Vento fresco
    Data Registrazione
    18/09/19
    Località
    Catania
    Messaggi
    2,522
    Menzionato
    92 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Ma i modem non dovrebbero emettere sugli 868Mhz a meno che siano spurie.
    Perché il Tenda è illegale? Emette troppa potenza? Usa il canale 14?

  7. #17
    Bava di vento L'avatar di MatteoPV
    Data Registrazione
    12/06/18
    Località
    Zavattarello (PV)
    Età
    46
    Messaggi
    247
    Menzionato
    2 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Citazione Originariamente Scritto da zoomx Visualizza Messaggio
    Ma i modem non dovrebbero emettere sugli 868Mhz a meno che siano spurie.
    Perché il Tenda è illegale? Emette troppa potenza? Usa il canale 14?

    Tenda emette molta potenza ma di scarsa qualità. Classica cinesata

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •