Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 17
  1. #1
    Vento moderato L'avatar di Daniel92
    Data Registrazione
    27/01/19
    LocalitÓ
    Polverigi (AN) 140mslm - Marche
    EtÓ
    28
    Messaggi
    1,117
    Menzionato
    2 Post(s)

    Predefinito Problema perdita segnale, DAVIS VUE

    Salve ragazzi!

    Mi capita abbastanza spesso di perdere il segnale alla sera tardi, dalla consolle appaiono dei trattini in tutti i valori..

    Secondo voi a cosa potrebbe essere dovuto? Puo interferire qualche pianta o apparecchio elettronico in giro? Ripeto, solo in tarda serata e di notte capita di perdere la ricezione del segnale

  2. #2
    Tempesta violenta L'avatar di snow
    Data Registrazione
    26/08/09
    LocalitÓ
    Termini Imerese (PA)
    Messaggi
    13,794
    Menzionato
    256 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Citazione Originariamente Scritto da Daniel92 Visualizza Messaggio
    Salve ragazzi!

    Mi capita abbastanza spesso di perdere il segnale alla sera tardi, dalla consolle appaiono dei trattini in tutti i valori..

    Secondo voi a cosa potrebbe essere dovuto? Puo interferire qualche pianta o apparecchio elettronico in giro? Ripeto, solo in tarda serata e di notte capita di perdere la ricezione del segnale
    Si, Ŕ possibile vi siano delle interferenze. ╚ una stazione versione europea? Hai provato a cambiare il posizionamento della console?

  3. #3
    myMeteoNetwork Team L'avatar di Orso Polare
    Data Registrazione
    18/09/08
    LocalitÓ
    Roma
    EtÓ
    72
    Messaggi
    5,302
    Menzionato
    18 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Citazione Originariamente Scritto da Daniel92 Visualizza Messaggio
    Salve ragazzi!

    Mi capita abbastanza spesso di perdere il segnale alla sera tardi, dalla consolle appaiono dei trattini in tutti i valori..

    Secondo voi a cosa potrebbe essere dovuto? Puo interferire qualche pianta o apparecchio elettronico in giro? Ripeto, solo in tarda serata e di notte capita di perdere la ricezione del segnale
    Oltre agli ottimi consigli che ti ha giÓ dato snow, proverei a sostituire la CR123 anche se non hai segnalazione di batteria scarica.
    In caso di esito negativo, proverei a cambiare canale di trasmissione.


    P.S. essendo il quesito pi¨ attinente alle Davis, la sposto in quella stanza.
    ciao a tutti da Roberto

    Stazione Davis 6163 VP2 Plus
    La mia webcam a Nord La mia webcam a Ovest



    Nell'interesse generale del Forum, NON RISPONDO privatamente a quesiti di ordine tecnico che invece possono essere dibattuti collettivamente

  4. #4
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    LocalitÓ
    Rignano S/Arno (FI)
    Messaggi
    14,545
    Menzionato
    22 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Citazione Originariamente Scritto da Daniel92 Visualizza Messaggio
    Salve ragazzi!

    Mi capita abbastanza spesso di perdere il segnale alla sera tardi, dalla consolle appaiono dei trattini in tutti i valori..

    Secondo voi a cosa potrebbe essere dovuto? Puo interferire qualche pianta o apparecchio elettronico in giro? Ripeto, solo in tarda serata e di notte capita di perdere la ricezione del segnale
    Ciao, hai provato a tenere un po' sott'occhio la sezione diagnostica della consolle per verificare l'intensitÓ media del segnale ricevuto nelle varie ore del giorno ? Per esperienza ti posso dire che le Vue son molto resistenti alla radiofrequenza in banda HF, di meno (purtroppo) alle emissioni in VHF

    Ipotizzando di avere una interferenza in certi orari, dovresti verificare lo stato dei pacchetti ricevuti e l'intensitÓ del segnale con il quale li hai ricevuti......questo per fare un primo quadroi della situazione
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM. Il sito meteo: **Rignano meteo**





  5. #5
    Vento moderato L'avatar di Daniel92
    Data Registrazione
    27/01/19
    LocalitÓ
    Polverigi (AN) 140mslm - Marche
    EtÓ
    28
    Messaggi
    1,117
    Menzionato
    2 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Citazione Originariamente Scritto da snow Visualizza Messaggio
    Si, Ŕ possibile vi siano delle interferenze. ╚ una stazione versione europea? Hai provato a cambiare il posizionamento della console?
    L'ho acquistata da amazon due anni fa, versione UK ..

    Perdonate la mia ignoranza, come posso vedere la frequenza del segnale dalla consolle?

  6. #6
    Tempesta violenta L'avatar di snow
    Data Registrazione
    26/08/09
    LocalitÓ
    Termini Imerese (PA)
    Messaggi
    13,794
    Menzionato
    256 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Citazione Originariamente Scritto da Daniel92 Visualizza Messaggio
    L'ho acquistata da amazon due anni fa, versione UK ..

    Perdonate la mia ignoranza, come posso vedere la frequenza del segnale dalla consolle?
    Dovresti provare a vedere sulla scatola o in qualche altro documento se il codice della stazione Ŕ 6250 EU; in questo caso si tratterebbe della versione europea a 866Mhz e non di quella americana che lavora a 925 MHz.

  7. #7
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    LocalitÓ
    Rignano S/Arno (FI)
    Messaggi
    14,545
    Menzionato
    22 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Citazione Originariamente Scritto da Daniel92 Visualizza Messaggio
    Perdonate la mia ignoranza, come posso vedere la frequenza del segnale dalla consolle?
    Sul retro della consolle deve esser spampigliata la dicitura "EU"....per rispettare le normative europee
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM. Il sito meteo: **Rignano meteo**





  8. #8
    Calma di vento
    Data Registrazione
    06/06/20
    LocalitÓ
    Pordenone
    EtÓ
    59
    Messaggi
    13
    Menzionato
    0 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    hai risolto?

  9. #9
    Vento moderato L'avatar di Daniel92
    Data Registrazione
    27/01/19
    LocalitÓ
    Polverigi (AN) 140mslm - Marche
    EtÓ
    28
    Messaggi
    1,117
    Menzionato
    2 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Citazione Originariamente Scritto da snow Visualizza Messaggio
    Dovresti provare a vedere sulla scatola o in qualche altro documento se il codice della stazione Ŕ 6250 EU; in questo caso si tratterebbe della versione europea a 866Mhz e non di quella americana che lavora a 925 MHz.
    Si il codice Ŕ 6250 UK

  10. #10
    Vento moderato L'avatar di Daniel92
    Data Registrazione
    27/01/19
    LocalitÓ
    Polverigi (AN) 140mslm - Marche
    EtÓ
    28
    Messaggi
    1,117
    Menzionato
    2 Post(s)

    Predefinito Re: Problema perdita segnale, DAVIS VUE

    Citazione Originariamente Scritto da Claudi0 Visualizza Messaggio
    hai risolto?
    Ciao, ancora no.. anche stanotte mi Ŕ capitato di perdere il segnale

    quindi l'alternativa come avete detto Ŕ: o cambiare il posizionamento della consolle, oppure cambiare la radiofrequenza... in questo caso la procedura quale sarebbe?

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •