Pagina 233 di 246 PrimaPrima ... 133183223231232233234235243 ... UltimaUltima
Risultati da 2,321 a 2,330 di 2455
  1. #2321
    Vento moderato
    Data Registrazione
    16/08/08
    Località
    Rimini-Marina Centro
    Età
    48
    Messaggi
    1,211
    Menzionato
    3 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da zione Visualizza Messaggio
    Ho aperto un thread apposito, in modo da essere facilmente consultato: Aggiunta antennina su modulo wireless

    Grande zione!
    Sono straconvinto che questa semplicissima ed economica modifica risolva definitivamente il problema della ricezione...che poi è il problema più grave e frequente di questa stazione...
    JUDAS
    Stazione Oregon Scientific PSM-02G con termoigrometro in schermo passivo autocostruito
    Stazione DeAgostini con termoigrometro in schermo ventilato diurno

  2. #2322
    Brezza tesa
    Data Registrazione
    02/06/11
    Località
    GENOVA - ERZELLI
    Età
    26
    Messaggi
    577
    Menzionato
    1 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Ciao Ragazzi!

    Anche la mia Dea fa i capricci!

    1 settimana fa a Genova c'è stato un violento temporale con forti fulminazioni e strade bianche dalla grandine che mi ha coperto tutto il terrazzo (per farvi capire la mia seconda stazione, una Lacrosse ha registrato 303 mm/h di rr!). Ebbene da quell'evento non mi funziona più l'anemometro! (a parte il pluviometro da tarare, ma non ho mai tempo )

    Secondo voi cosa può essere successo? Non pesca il segnale da quella sera! Che si sia danneggiata la scheda che invia il segnale? (quello che sta accattato al palo, per capirci) Spero sia quella perchè ho il pezzo di ricambio...

    Da qualche giorno si è presentato un altro problema : apro meteolog e non carica i dati!! Non li aggiorna! E' un problema di meteolog?
    Stazione meteo Davis Vantage Pro 2 Plus Genova Erzelli --> meteoerzelli.altervista.org
    Stazione meteo Davis Vantage Pro 2 Genova Cornigliano --> meteocornigliano.altervista.org

  3. #2323
    Burrasca L'avatar di Gio83Gavi
    Data Registrazione
    22/09/10
    Località
    Altedo (BO)
    Età
    37
    Messaggi
    6,574
    Menzionato
    39 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Ciao a tutti.
    Anch'io da un paio di giorni ho notato un malfunzionamento dell'anemometro: nello specifico, segnalava solo la direzione del vento e non la velocita'...

    ... Allora ieri sera ho deciso di darci un'occhiata e c'erano le coppette dell'anemometro bloccate (probabilmente ossidate) \fp\! In pratica, si fermavano quasi subito nonostante raffiche anche sostenute.
    Allora ho provato ad applicare un po' di WD40, uno spray lubrificante, nel punto di congiunzione delle medesime con il braccetto in alluminio e dopo hanno ripreso a funzionare correttamente... Insomma, in questo caso e' stata una banalita'.
    @Davimeteo: la parte esterna dell'anemometro e' integra? Ovvero, possibile che durante il temporale ci sia stata una grandinata che abbia danneggiato il sensore e/o eventualmente le coppette o la banderuola? Prova eventualmente a rieseguire la taratura poi facci sapere (se e' il sensore che e' rotto io ne ho uno in piu').


    Giorgio

  4. #2324
    Burrasca forte L'avatar di luca95
    Data Registrazione
    22/12/12
    Località
    Torino-Rosignano m.
    Età
    25
    Messaggi
    7,637
    Menzionato
    14 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Davimeteo Visualizza Messaggio
    Ciao Ragazzi!

    Anche la mia Dea fa i capricci!

    1 settimana fa a Genova c'è stato un violento temporale con forti fulminazioni e strade bianche dalla grandine che mi ha coperto tutto il terrazzo (per farvi capire la mia seconda stazione, una Lacrosse ha registrato 303 mm/h di rr!). Ebbene da quell'evento non mi funziona più l'anemometro! (a parte il pluviometro da tarare, ma non ho mai tempo )

    Secondo voi cosa può essere successo? Non pesca il segnale da quella sera! Che si sia danneggiata la scheda che invia il segnale? (quello che sta accattato al palo, per capirci) Spero sia quella perchè ho il pezzo di ricambio...

    Da qualche giorno si è presentato un altro problema : apro meteolog e non carica i dati!! Non li aggiorna! E' un problema di meteolog?
    Siamo in due.

  5. #2325
    Brezza tesa
    Data Registrazione
    02/06/11
    Località
    GENOVA - ERZELLI
    Età
    26
    Messaggi
    577
    Menzionato
    1 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Gio83Gavi Visualizza Messaggio
    Ciao a tutti.
    Anch'io da un paio di giorni ho notato un malfunzionamento dell'anemometro: nello specifico, segnalava solo la direzione del vento e non la velocita'...

    ... Allora ieri sera ho deciso di darci un'occhiata e c'erano le coppette dell'anemometro bloccate (probabilmente ossidate) \fp\! In pratica, si fermavano quasi subito nonostante raffiche anche sostenute.
    Allora ho provato ad applicare un po' di WD40, uno spray lubrificante, nel punto di congiunzione delle medesime con il braccetto in alluminio e dopo hanno ripreso a funzionare correttamente... Insomma, in questo caso e' stata una banalita'.
    @Davimeteo: la parte esterna dell'anemometro e' integra? Ovvero, possibile che durante il temporale ci sia stata una grandinata che abbia danneggiato il sensore e/o eventualmente le coppette o la banderuola? Prova eventualmente a rieseguire la taratura poi facci sapere (se e' il sensore che e' rotto io ne ho uno in piu').


    Giorgio
    Ciao @Gio83Gavi non sono ancora salito sul tetto a controllare, ma guardando la sensoristica dalla finestra del pianerottolo, coppette e banderuola sono integri, per fortuna. Secondo me è si è guastato il pezzo che invia i dati in consolle (uscita n° 49). L'altro componente (quello dell'uscita 61, per capirci) l'ho già sostituito una volta tempo fa... speriamo non si sia danneggiato nuovamente quel pezzo! \fp\

    Per il pluvio devo tararlo seguendo le indicazioni fornite in un post dall'utente Zione, sperando che vada a posto pure quello

    Adesso pure meteolog rompe...
    Stazione meteo Davis Vantage Pro 2 Plus Genova Erzelli --> meteoerzelli.altervista.org
    Stazione meteo Davis Vantage Pro 2 Genova Cornigliano --> meteocornigliano.altervista.org

  6. #2326
    Vento moderato
    Data Registrazione
    16/08/08
    Località
    Rimini-Marina Centro
    Età
    48
    Messaggi
    1,211
    Menzionato
    3 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Judas Visualizza Messaggio
    Confermo il perfetto funzionamento con Windows 7 della piastra originale...
    Purtroppo non potendo tenere acceso il pc h24 la piastra upgrade mi servirebbe...per non perdere i dati e soprattutto per avere l'aggiornamento più frequente...
    Vabbè, vedrò di procurarmene una...

    Ciao a tutti!
    Come non detto, da diversi giorni ho ricominciato ad avere lo stesso problema di prima...ovvero T e UR del sensore principale completamente SBALLATE.....dopo aver sostituito la piastra upgrade con quella originale era tornato tutto momentaneamente a posto.....durato solo alcuni giorni...strano comunque....strano difetto....
    Non so più che fare....ora ho veramente sostituito tutto (provati ben tre sensori esterni, modulo interno sulla centralina, modulo TH, il bottoncino sul retro, e tutta la centralina...)
    JUDAS
    Stazione Oregon Scientific PSM-02G con termoigrometro in schermo passivo autocostruito
    Stazione DeAgostini con termoigrometro in schermo ventilato diurno

  7. #2327
    Uragano L'avatar di zione
    Data Registrazione
    15/06/02
    Località
    Sondrio 290 m. (SO)
    Età
    51
    Messaggi
    46,571
    Menzionato
    51 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Judas Visualizza Messaggio
    Come non detto, da diversi giorni ho ricominciato ad avere lo stesso problema di prima...ovvero T e UR del sensore principale completamente SBALLATE.....dopo aver sostituito la piastra upgrade con quella originale era tornato tutto momentaneamente a posto.....durato solo alcuni giorni...strano comunque....strano difetto....
    Non so più che fare....ora ho veramente sostituito tutto (provati ben tre sensori esterni, modulo interno sulla centralina, modulo TH, il bottoncino sul retro, e tutta la centralina...)

    Fammi capire bene, ma ti visualizza ORA valori assurdi (in poche parole, in real time) o sono solo gli estremi giornalieri ad essere sballati/assurdi ?


    Fabio Pozzoni (Socio Fondatore MeteoNetwork)

    I miei dati Meteo in real time su MyMnwPro, CML e WU

    E' meglio essere ottimisti ed aver torto piuttosto che pessimisti ed aver ragione Albert Einstein
    ______________________________
    Ciao Alessandro......

  8. #2328
    Vento moderato
    Data Registrazione
    16/08/08
    Località
    Rimini-Marina Centro
    Età
    48
    Messaggi
    1,211
    Menzionato
    3 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da zione Visualizza Messaggio
    Fammi capire bene, ma ti visualizza ORA valori assurdi (in poche parole, in real time) o sono solo gli estremi giornalieri ad essere sballati/assurdi ?
    Guarda, aveva iniziato, l'anno scorso, a darmi valori sballati solo come minime e massime.....ora invece (sia prima con la piastra upgrade, che ora con la piastra originale) mi da anche i valori ISTANTANEI sballati.....come T segna sempre diversi gradi in più (ad esempio segna 27° anche se ce ne sono 21...) e come UR è fissa a 99%....
    JUDAS
    Stazione Oregon Scientific PSM-02G con termoigrometro in schermo passivo autocostruito
    Stazione DeAgostini con termoigrometro in schermo ventilato diurno

  9. #2329
    Uragano L'avatar di zione
    Data Registrazione
    15/06/02
    Località
    Sondrio 290 m. (SO)
    Età
    51
    Messaggi
    46,571
    Menzionato
    51 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Judas Visualizza Messaggio
    Guarda, aveva iniziato, l'anno scorso, a darmi valori sballati solo come minime e massime.....ora invece (sia prima con la piastra upgrade, che ora con la piastra originale) mi da anche i valori ISTANTANEI sballati.....come T segna sempre diversi gradi in più (ad esempio segna 27° anche se ce ne sono 21...) e come UR è fissa a 99%....
    Strano davvero....

    La piastra e' alimentata con le batterie nei singoli moduli oppure con il trasformatore in rete ?

    Ti chiedo cio' perche' anche da me, un tempo, spesso mi segnava valori (pero' solo come estremi) sballati e mi ero accorto che la colpa era delle batterie nel modulo della stazione che indica appunto T/UR esterni !

    Avendola alimentata anche con il trasformatore/rete avevo praticamente risolto togliendo le pile in quel modulo, appunto !



    Fabio Pozzoni (Socio Fondatore MeteoNetwork)

    I miei dati Meteo in real time su MyMnwPro, CML e WU

    E' meglio essere ottimisti ed aver torto piuttosto che pessimisti ed aver ragione Albert Einstein
    ______________________________
    Ciao Alessandro......

  10. #2330
    Vento moderato
    Data Registrazione
    16/08/08
    Località
    Rimini-Marina Centro
    Età
    48
    Messaggi
    1,211
    Menzionato
    3 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da zione Visualizza Messaggio
    Strano davvero....

    La piastra e' alimentata con le batterie nei singoli moduli oppure con il trasformatore in rete ?

    Ti chiedo cio' perche' anche da me, un tempo, spesso mi segnava valori (pero' solo come estremi) sballati e mi ero accorto che la colpa era delle batterie nel modulo della stazione che indica appunto T/UR esterni !

    Avendola alimentata anche con il trasformatore/rete avevo praticamente risolto togliendo le pile in quel modulo, appunto !

    Sempre alimentata da rete.....
    JUDAS
    Stazione Oregon Scientific PSM-02G con termoigrometro in schermo passivo autocostruito
    Stazione DeAgostini con termoigrometro in schermo ventilato diurno

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •