Pagina 58 di 246 PrimaPrima ... 848565758596068108158 ... UltimaUltima
Risultati da 571 a 580 di 2454
  1. #571
    Vento moderato
    Data Registrazione
    16/08/08
    Località
    Rimini-Marina Centro
    Età
    47
    Messaggi
    1,211
    Menzionato
    3 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Ragazzi ho un problema con il termoigrometro principale:

    Sabato ho cambiato le pile al sensore, perchè ogni tanto la centralina perdeva il segnale (anche con cavo usb staccato).
    Con le pile nuove il segnale non arriva più. Sensore morto...anche a 1cm dalla centralina facendo la ricerca del segnale non lo becca più....

    Che faccio???? Ormai la disperazione per aver buttato via i miei soldi è alle stelle
    JUDAS
    Stazione Oregon Scientific PSM-02G con termoigrometro in schermo passivo autocostruito
    Stazione DeAgostini con termoigrometro in schermo ventilato diurno

  2. #572
    Uragano L'avatar di zione
    Data Registrazione
    15/06/02
    Località
    Sondrio 290 m. (SO)
    Età
    50
    Messaggi
    46,513
    Menzionato
    43 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Judas Visualizza Messaggio
    Ragazzi ho un problema con il termoigrometro principale:

    Sabato ho cambiato le pile al sensore, perchè ogni tanto la centralina perdeva il segnale (anche con cavo usb staccato).
    Con le pile nuove il segnale non arriva più. Sensore morto...anche a 1cm dalla centralina facendo la ricerca del segnale non lo becca più....

    Hai provato a togliere e rimettere le pile dal modulo di ricezione sulla stazione, in modo quindi da azzerare questo ?

    Ti dico cio' perche' anche a me, dopo aver cambiato le batterie del sensore, provando con la ricerca segnale non mi agganciava nulla, mentre appunto facendo l'operazione di cui sopra ha subito ritrovato (da solo) il segnale !



    Fabio Pozzoni (Socio Fondatore MeteoNetwork)

    I miei dati Meteo in real time su MyMnwPro, CML e WU

    E' meglio essere ottimisti ed aver torto piuttosto che pessimisti ed aver ragione Albert Einstein
    ______________________________
    Ciao Alessandro......

  3. #573
    Vento moderato
    Data Registrazione
    16/08/08
    Località
    Rimini-Marina Centro
    Età
    47
    Messaggi
    1,211
    Menzionato
    3 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da zione Visualizza Messaggio
    Hai provato a togliere e rimettere le pile dal modulo di ricezione sulla stazione, in modo quindi da azzerare questo ?

    Ti dico cio' perche' anche a me, dopo aver cambiato le batterie del sensore, provando con la ricerca segnale non mi agganciava nulla, mentre appunto facendo l'operazione di cui sopra ha subito ritrovato (da solo) il segnale !

    Grande Zione!!!!! Ha riagganciato il segnale!!! Sei un mito....
    Solo che ora segna il 99% di umidità...sarà che sta piovendo....oppure deve ancora assestarsi, boh?
    JUDAS
    Stazione Oregon Scientific PSM-02G con termoigrometro in schermo passivo autocostruito
    Stazione DeAgostini con termoigrometro in schermo ventilato diurno

  4. #574
    Uragano L'avatar di zione
    Data Registrazione
    15/06/02
    Località
    Sondrio 290 m. (SO)
    Età
    50
    Messaggi
    46,513
    Menzionato
    43 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Judas Visualizza Messaggio
    Grande Zione!!!!! Ha riagganciato il segnale!!! Sei un mito....
    Solo che ora segna il 99% di umidità...sarà che sta piovendo....oppure deve ancora assestarsi, boh?




    99% di UR ? mai raggiunto quel valore io !

    Comunque se piove potrebbe anche essere reale, eh !



    Fabio Pozzoni (Socio Fondatore MeteoNetwork)

    I miei dati Meteo in real time su MyMnwPro, CML e WU

    E' meglio essere ottimisti ed aver torto piuttosto che pessimisti ed aver ragione Albert Einstein
    ______________________________
    Ciao Alessandro......

  5. #575
    Vento moderato
    Data Registrazione
    16/08/08
    Località
    Rimini-Marina Centro
    Età
    47
    Messaggi
    1,211
    Menzionato
    3 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da zione Visualizza Messaggio




    99% di UR ? mai raggiunto quel valore io !

    Comunque se piove potrebbe anche essere reale, eh !

    Non l'ho mai raggiunto nemmeno io....neanche durante i più violenti nubifragi

    Secondo me il sensore è impazzito...
    Avevo letto un post, tempo fa, sul problema dell'UR segnata dal sensore, ma non ricordo più dove...
    JUDAS
    Stazione Oregon Scientific PSM-02G con termoigrometro in schermo passivo autocostruito
    Stazione DeAgostini con termoigrometro in schermo ventilato diurno

  6. #576
    Uragano L'avatar di zione
    Data Registrazione
    15/06/02
    Località
    Sondrio 290 m. (SO)
    Età
    50
    Messaggi
    46,513
    Menzionato
    43 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Judas Visualizza Messaggio
    Non l'ho mai raggiunto nemmeno io....neanche durante i più violenti nubifragi

    Secondo me il sensore è impazzito...
    Avevo letto un post, tempo fa, sul problema dell'UR segnata dal sensore, ma non ricordo più dove...
    Piu' che altro e' un po'....pigro a salire sopra il 90% appunto (da me x ora sono arrivato sino al 94%, anche se sino a tale valore ero quasi allineato con alcune stazioni Davis vicine), mentre sotto il 10% scende alcune volte sino appena sopra lo 0 (a me e' successo solo un paio di volte con forte favonio): diversamente funziona (ovvero sempre verificato con stazioni vicine) piuttosto bene, almeno da quello che ho potuto appurare !



    Fabio Pozzoni (Socio Fondatore MeteoNetwork)

    I miei dati Meteo in real time su MyMnwPro, CML e WU

    E' meglio essere ottimisti ed aver torto piuttosto che pessimisti ed aver ragione Albert Einstein
    ______________________________
    Ciao Alessandro......

  7. #577
    Brezza leggera L'avatar di dagemiele
    Data Registrazione
    17/05/10
    Località
    Cammarata(Ag)
    Età
    34
    Messaggi
    256
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Mirko.iz1hko Visualizza Messaggio
    Aggiungo anche i sistemisti my.mnw che sono tandomat,merto,mauretto, cercali che loro ti aiutano..........
    ho contattato alessandro mi ha girato il problema dicendomi di chiederlo a mauretto, ;
    ho contattato mauretto, mi ha rigirato il problema dicendomi di chiederlo a meteostazione ....
    ho chiesto a meteostazione e mi hanno detto che nessuno ha mai avuto questo problema e che era dovuto al mio pc.
    adesso non so più che fare!!! :3

  8. #578
    Vento teso L'avatar di Mirko.iz1hko
    Data Registrazione
    09/01/10
    Località
    Casella (Ge) 44°35'N
    Età
    44
    Messaggi
    1,545
    Menzionato
    0 Post(s)

    notte sereno Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    io con i pc sono una capra tibetana, non posso aiutarti piu' di cosi' sorry
    Stazione DeA in ventilato 24h, autoalimentata solare. http://www.mycampage.com/meteocasella nella rete MNW/C.E.M. lig029;LaCrosse ws 1600,PCE-fws20,Oregon th132n+2°e 3°sens DeA in passivo

  9. #579
    Vento teso L'avatar di Mirko.iz1hko
    Data Registrazione
    09/01/10
    Località
    Casella (Ge) 44°35'N
    Età
    44
    Messaggi
    1,545
    Menzionato
    0 Post(s)

    sereno Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    FANTASTICO!!!! la DeA non sa' piu' come smarmellarsi i clienti, ho chiamato il service per la sost del sensore del t/h esterno portatile che con il tempo(poco!!) si e' gia' crepatata la plastica, il cavetto e' nell'uscita 35, la signorina,(voce dolce e molto simpatica..) mi ha spedito i num da 26 a 40, ovvero mezza stazione....va' beh pezzi di ricambio
    Stazione DeA in ventilato 24h, autoalimentata solare. http://www.mycampage.com/meteocasella nella rete MNW/C.E.M. lig029;LaCrosse ws 1600,PCE-fws20,Oregon th132n+2°e 3°sens DeA in passivo

  10. #580
    Vento forte L'avatar di pisanaccio
    Data Registrazione
    15/06/02
    Località
    Pisa
    Messaggi
    3,965
    Menzionato
    0 Post(s)

    Predefinito Re: PROBLEMI stazione DeAgostini: scriveteli qui!

    Citazione Originariamente Scritto da Mirko.iz1hko Visualizza Messaggio
    FANTASTICO!!!! la DeA non sa' piu' come smarmellarsi i clienti, ho chiamato il service per la sost del sensore del t/h esterno portatile che con il tempo(poco!!) si e' gia' crepatata la plastica, il cavetto e' nell'uscita 35, la signorina,(voce dolce e molto simpatica..) mi ha spedito i num da 26 a 40, ovvero mezza stazione....va' beh pezzi di ricambio
    Mi sa ma ho capito perchè costa parecchio sta stazione.. .. Con tutti i pezzi di ricambio che devono mandare a dritta ed amanca...... va a finire che che quasi quasi corrono il rischio di rimetterci.. se un cominciano a funzionare bene tutte..

    Porto un esempio stamani Pluvio Davis e pluviografo Siap mi danno gli stessi identici valori.. se avevo in funzione il DeA..ci scappavano almeno 3 -4 mm di differenza.. in più..


Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •