Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 14 di 14
  1. #11
    Vento teso L'avatar di Ivan13
    Data Registrazione
    15/03/20
    Località
    Sclafani Bagni (Pa) 570 mslm
    Età
    18
    Messaggi
    1,831
    Menzionato
    68 Post(s)

    Predefinito Re: sensore tem. umidita e pressione

    Citazione Originariamente Scritto da zoomx Visualizza Messaggio
    Ma è un sensore a parte?
    La console/display HP2551 o FROGGIT HP1000SE PRO, per rilevare i dati di temperatura/umidità e pressione utilizza un sensore separato, come un sensore a scatolotto ma che misura anche la pressione, a differenza ad esempio del gateway GW1000 o DP1500 che ha il sensore di temperatura umidità e pressione unito con una sonda.

    Difatti dalla froggit nella sezione pezzi di ricambio si può trovare il ricambio del display che viene venduto accoppiato con il sensore apposito.
    sensore tem. umidita e pressione-ca392ac9-4d90-467a-8710-366bc389580d.jpg
    Stessa cosa anche per la ecowitt
    sensore tem. umidita e pressione-f8f7793f-a327-4362-a584-7727dcd46a48.jpeg


    ECOWITT FONTANA MURATA: urly.it/3b91q
    ECOWITT VALLEDOLMO: urly.it/3b91r
    ECOWITT ALIA-CHIANCHITELLE: https://www.ecowitt.net/home/share?authorize=F0RQU0
    ECOWITT WN1900 (BETA TEST): https://www.ecowitt.net/home/index?id=43692
    PWS_dashboard FONTANA MURATA: http://meteofontanamurata.altervista.org/pwsWD/
    LINK WEBCAM ALIA-SE/Weather SICILY: https://youtu.be/b2m4AcGxC4I
    LINK WEBCAM ECOWITT (TEST):https://www.ecowitt.net/home/share?authorize=V7S7J5

  2. #12
    Calma di vento
    Data Registrazione
    16/03/20
    Località
    nocera superiore (sa)
    Età
    41
    Messaggi
    38
    Menzionato
    0 Post(s)

    Predefinito Re: sensore tem. umidita e pressione

    Ciao a tutti, ho un grande problema arrivato il sensore termoigro pressione dalla germania e non si collega, l ho acquistato in italia e lo stesso non si collega quale puo essere il problema?
    la frequenza è giusta 868 le batterie sono nuove, ho riavviato la centralina, c è altro da fare?
    attendo notizie perche ho speso quasi 70 euro per un sensore che ne costa 10!

  3. #13
    Vento teso L'avatar di Ivan13
    Data Registrazione
    15/03/20
    Località
    Sclafani Bagni (Pa) 570 mslm
    Età
    18
    Messaggi
    1,831
    Menzionato
    68 Post(s)

    Predefinito Re: sensore tem. umidita e pressione

    Citazione Originariamente Scritto da emilio1979 Visualizza Messaggio
    Ciao a tutti, ho un grande problema arrivato il sensore termoigro pressione dalla germania e non si collega, l ho acquistato in italia e lo stesso non si collega quale puo essere il problema?
    la frequenza è giusta 868 le batterie sono nuove, ho riavviato la centralina, c è altro da fare?
    attendo notizie perche ho speso quasi 70 euro per un sensore che ne costa 10!
    Citazione Originariamente Scritto da emilio1979 Visualizza Messaggio
    Ciao a tutti, ho un grande problema arrivato il sensore termoigro pressione dalla germania e non si collega, l ho acquistato in italia e lo stesso non si collega quale puo essere il problema?
    la frequenza è giusta 868 le batterie sono nuove, ho riavviato la centralina, c è altro da fare?
    attendo notizie perche ho speso quasi 70 euro per un sensore che ne costa 10!
    Queste due possibili osservazioni/prove che puoi fare:
    1. Nel vecchio sensore hai tolto le batterie?
    2. Può essere che la console riconosca ancora il vecchio sensore, per cambiare con il nuovo sensore:
    -vai sulla console/display,
    - clicca l’ingranaggio (IMPOSTAZIONI), l’ultimo a destra
    - clicca su MORE,
    - poi su SENSOR ID,
    - poi ti sposti il T&HP,
    - clicchi la Lente di ingrandimento +
    - poi su REGISTER,

    In questo modo la console dovrebbe eliminare il vecchio codice del vecchio sensore e riconoscerti il nuovo sensore.


    Inviato dal mio iPhone utilizzando Tapatalk

  4. #14
    Calma di vento
    Data Registrazione
    16/03/20
    Località
    nocera superiore (sa)
    Età
    41
    Messaggi
    38
    Menzionato
    0 Post(s)

    Predefinito Re: sensore tem. umidita e pressione

    ciao grazie per la risposta, ci sono arrivato poco fa, il sensore invia un piccolo codice il mio era 1d ho premuto registra sono usciti i trattini ho messo le batterie nel nuovo sensore e è uscito 3c e ha letto i dati, avevo dato per scontato il collegamento come vale per tutte le altre stazioni meteo ma non lo è vanno seguite delle procedure.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •