Pagina 18 di 26 PrimaPrima ... 81617181920 ... UltimaUltima
Risultati da 171 a 180 di 258
  1. #171
    Vento forte
    Data Registrazione
    18/09/19
    Località
    Catania
    Messaggi
    4,352
    Menzionato
    133 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Citazione Originariamente Scritto da bianconero2009 Visualizza Messaggio
    grazie x la dritta ... pero' la scritta WAK subito scompare dal display e quindi non riesco a vedere la stazione sull'app. forse sbaglio qualcosa
    Io ho prima avviato VsWiew, visto che erano presenti i GW1000 ma non il WN1900, poi ho pfremuto il tasto light, al beep ho rilasciato e ho visto che su VsWiew era comparsa. E mi ha subito avvertito dell'aggiornamento.

    Può essere che le batterie sono deboli? Io attualmente sono a 2.68

  2. #172
    Brezza leggera L'avatar di bianconero2009
    Data Registrazione
    20/06/13
    Località
    ESTERO (Francia)
    Età
    48
    Messaggi
    326
    Menzionato
    0 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    @zoom si ho eseguito il process secondo istruzioni ma nulla non riesco a visualizzare la stazione con l'app. mentre tutto ok sulla console (batterie ok !)

  3. #173
    Vento fresco L'avatar di ivano1370
    Data Registrazione
    06/12/10
    Località
    Ortelle (LE)
    Età
    51
    Messaggi
    2,345
    Menzionato
    46 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Spegni il router per 30 secondi poi riaccendi , provato?

  4. #174
    Brezza leggera L'avatar di bianconero2009
    Data Registrazione
    20/06/13
    Località
    ESTERO (Francia)
    Età
    48
    Messaggi
    326
    Menzionato
    0 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    re_figuraTi già provato anche cambiato batterie x scrupolo anche se le mie DURACELL ALCALINE Power+ erano a 1.35v cad.

  5. #175
    Vento fresco L'avatar di ivano1370
    Data Registrazione
    06/12/10
    Località
    Ortelle (LE)
    Età
    51
    Messaggi
    2,345
    Menzionato
    46 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Anche a me si era fermata ieri alle 17 , ho staccato il il cavo di alimentazione, e spento il router per poi riaccenderlo, ed è ripartita , perciò ti dicevo.

  6. #176
    Brezza leggera L'avatar di bianconero2009
    Data Registrazione
    20/06/13
    Località
    ESTERO (Francia)
    Età
    48
    Messaggi
    326
    Menzionato
    0 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    deludenti questo ultimo bug fw se devo ogni qualvota sbattermi x fare funzionare l'app. lascio in standy peccato ... grazie cmq

  7. #177
    Vento fresco L'avatar di Ivan13
    Data Registrazione
    15/03/20
    Località
    Sclafani Bagni (Pa) 570 mslm
    Età
    19
    Messaggi
    2,367
    Menzionato
    85 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    io l'altro ieri avevo fatto la configurazione, era riuscita ma ancora non mi spuntava in device list. L'ho lasciata così. Ieri pomeriggio ho provato a vedere se spuntava su Device List e mi sono accorto che spuntava. Non so cosa sia successo ma spuntava!!

  8. #178
    Vento fresco L'avatar di Ivan13
    Data Registrazione
    15/03/20
    Località
    Sclafani Bagni (Pa) 570 mslm
    Età
    19
    Messaggi
    2,367
    Menzionato
    85 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Citazione Originariamente Scritto da bianconero2009 Visualizza Messaggio
    deludenti questo ultimo bug fw se devo ogni qualvota sbattermi x fare funzionare l'app. lascio in standy peccato ... grazie cmq
    Si troverà una soluzione a ciò, magari per apple potrebbe essere rilasciato un'aggiornamento per l'app che risolvi questo bug. Se hai tempo, inoltra tutte le tue problematiche che hai riscontrato alla mail supporto.it@ecowitt.com, anche allegando screen, cosicché @capriccio possa inoltrare tutto alla ecowitt.

  9. #179
    Brezza leggera L'avatar di bianconero2009
    Data Registrazione
    20/06/13
    Località
    ESTERO (Francia)
    Età
    48
    Messaggi
    326
    Menzionato
    0 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    salve, chiedo se esiste un'altro metodo x fare ripartire la stazione su WSView ?
    avendo già eseguito un reset button della stazione ma quando vado a riconfigurarla sull'app aggiornata ultimo fw 1.1.7
    mi riaparre sempre la schermata "current device is connected SSID cupprent IP 0.0.0" ? ... il scan non mi trova il router essendo pero' a prossimità ... e se sceglio quello principale mi dà sistematicamnte "failure connection" ...

  10. #180
    Brezza leggera L'avatar di bianconero2009
    Data Registrazione
    20/06/13
    Località
    ESTERO (Francia)
    Età
    48
    Messaggi
    326
    Menzionato
    0 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Aggiorno :
    stazone dismessa dalla postazione in attesa ulteriori "eventuali" istruzioni
    Buon Ferragosto

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •