Pagina 25 di 26 PrimaPrima ... 1523242526 UltimaUltima
Risultati da 241 a 250 di 258
  1. #241
    Vento forte
    Data Registrazione
    18/09/19
    Località
    Catania
    Messaggi
    4,369
    Menzionato
    133 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Io nessun problema.
    Non è che l'alimentazione è insufficiente?

  2. #242
    Uragano L'avatar di Kallo78
    Data Registrazione
    09/12/11
    Località
    Rimini
    Età
    44
    Messaggi
    15,139
    Menzionato
    47 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Anche io tutto OK

  3. #243
    Vento fresco L'avatar di Ivan13
    Data Registrazione
    15/03/20
    Località
    Sclafani Bagni (Pa) 570 mslm
    Età
    19
    Messaggi
    2,367
    Menzionato
    85 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Citazione Originariamente Scritto da Kallo78 Visualizza Messaggio
    Anche io tutto OK
    Idem


    Inviato dal mio iPhone utilizzando Tapatalk

  4. #244
    myMeteoNetwork Team L'avatar di capriccio
    Data Registrazione
    07/12/16
    Località
    Montemarciano (AN)
    Età
    59
    Messaggi
    5,974
    Menzionato
    126 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Aggiornamento,
    per chi ha il problema ho bisogno della schermata di wsview della pagina della connessione wifi, dove dovrebbe apparire l'SSID della rete wifi
    se non appare alcuna rete, fare uno screenshot, premere close ed effettuare un secondo screenshot

    Grazie
    M.
    MeteoNetwork
    Validazione stazioni amatoriali

    mauro.serenello@meteonetwork.it
    mauro.serenello@protonmail.com



  5. #245
    Brezza leggera L'avatar di bianconero2009
    Data Registrazione
    20/06/13
    Località
    ESTERO (Francia)
    Età
    48
    Messaggi
    327
    Menzionato
    0 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    aggiorno x me : risolto dopo modificazione del mio router > wifi avendo "dimenticato" che la stazione non accetava la 5.0ghz configurato quindi la 2.4ghz con un SSID e password differenti > reset della console e nuova connessione wsview enjoy
    Ecowitt Weather

  6. #246
    Brezza leggera L'avatar di bianconero2009
    Data Registrazione
    20/06/13
    Località
    ESTERO (Francia)
    Età
    48
    Messaggi
    327
    Menzionato
    0 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    purtropppo non va ! ppena controllato l'uoplad è fermo sul server ?? sull'app.: appare la WN ma non riesce ad connettersi lato router > MAC sembra tutto okay ...
    Immagini Allegate Immagini Allegate

  7. #247
    Brezza leggera L'avatar di bianconero2009
    Data Registrazione
    20/06/13
    Località
    ESTERO (Francia)
    Età
    48
    Messaggi
    327
    Menzionato
    0 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    UP
    la stazione risulata sempre offline ed il disfunzionnamento non risolutivo tutto mi funziona dopo sistematicamente reset della console ma solo x qualchi minuti prima di ritornare off

  8. #248
    Bava di vento
    Data Registrazione
    12/09/17
    Località
    Fano (PU)
    Messaggi
    232
    Menzionato
    12 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Ciao, su wxforum dicono che c'è un aggiornamento software per il problema di collegamento con alcuni router.
    In alternativa puoi provare a collegarti attraverso un access point un po vecchio ( senza 'tanti fronzoli' ) i chip wifi del gw1000 ( e penso anche del wn1900 ) sono abbastanza semplici e possono avere broblemi con alcuni router, con modalità avanzate come mesh... ( potresti usare il vecchio router, se ancora lo hai, impostato come access point ).
    In alternativa puoi provare a cambiare le impostazioni wifi del router per vedere se migliora ( senza creare problemi ad altri dispositivi wireless )

  9. #249
    Brezza leggera L'avatar di bianconero2009
    Data Registrazione
    20/06/13
    Località
    ESTERO (Francia)
    Età
    48
    Messaggi
    327
    Menzionato
    0 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Davide ciao in realtÃ* il problema sorgeva giÃ* in precendenza con il mio Netegear R7000 configurato in modalitÃ* AP !
    per l'update del fw non posso eseguirla in quanto l'app. non mi rileva la stazione quindi un casino software x questa stazione...
    il supporto Ecowitt segnalazione in corso da inizio mese ...
    pertanto nell’attesa la stazione è stata dimessa
    buona serata
    Ultima modifica di bianconero2009; 20/01/2022 alle 17:56

  10. #250
    myMeteoNetwork Team L'avatar di capriccio
    Data Registrazione
    07/12/16
    Località
    Montemarciano (AN)
    Età
    59
    Messaggi
    5,974
    Menzionato
    126 Post(s)

    Predefinito Re: Stazione meteo low cost wn1900

    Citazione Originariamente Scritto da bianconero2009 Visualizza Messaggio
    Davide ciao in realtÃ* il problema sorgeva giÃ* in precendenza con il mio Netegear R7000 configurato in modalitÃ* AP !
    per l'update del fw non posso eseguirla in quanto l'app. non mi rileva la stazione quindi un casino software x questa stazione...
    il supporto Ecowitt segnalazione in corso da inizio mese ...
    pertanto nell’attesa la stazione è stata dimessa
    buona serata
    Ciao, mi spiace, ho segnalato nuovamente proprio oggi il tuo problema, credo che appena passata questa fase relativa alle spedizioni della ws90 potremo affrontare il problema e, spero, risolverlo

    M.
    MeteoNetwork
    Validazione stazioni amatoriali

    mauro.serenello@meteonetwork.it
    mauro.serenello@protonmail.com



Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •