Pagina 9 di 11 PrimaPrima ... 7891011 UltimaUltima
Risultati da 81 a 90 di 101
  1. #81
    Bava di vento L'avatar di albit
    Data Registrazione
    14/12/06
    LocalitÓ
    Genova
    Messaggi
    127
    Menzionato
    0 Post(s)

    Predefinito Re: Problema con sensore umiditÓ WS80

    Citazione Originariamente Scritto da capriccio Visualizza Messaggio
    Ti ricordo che Ŕ necessario che mi invii tutti i tuoi dati e le info commerciali, quando il prodotto Ŕ stato acquistato e dove

    se possibile inviami tutto entro domani primo mattino, mi sento con loro in mattinata, poi ho i miei impegni

    M.
    Hai una mail . Grazie .

  2. #82
    myMeteoNetwork Team L'avatar di capriccio
    Data Registrazione
    07/12/16
    LocalitÓ
    Montemarciano (AN)
    EtÓ
    59
    Messaggi
    6,270
    Menzionato
    131 Post(s)

    Predefinito Re: Problema con sensore umiditÓ WS80

    Citazione Originariamente Scritto da albit Visualizza Messaggio
    Hai una mail . Grazie .
    visto, grazie
    giÓ inoltrata, ne discuter˛ domattina

    M.
    MeteoNetwork
    Validazione stazioni amatoriali

    mauro.serenello@meteonetwork.it
    mauro.serenello@protonmail.com



  3. #83
    Bava di vento L'avatar di Trix
    Data Registrazione
    19/09/08
    LocalitÓ
    Piombino (LI)
    EtÓ
    51
    Messaggi
    219
    Menzionato
    12 Post(s)

    Predefinito Re: Problema con sensore umiditÓ WS80

    Citazione Originariamente Scritto da manuel4 Visualizza Messaggio
    Buonasera a tutti. Ho provato a fare il reset della centralina diverse volte, ma senza riscontro. Dopo ho rimosso il sensore che rilevava 1% di umiditÓ, l'ho sostituito con uno nuovo, tutto ok, l'umiditÓ Ŕ ritornata...
    Per accettarmi che il sensore sia effettivamente guasto l'ho collegato ad un'altra stazione meteo (gruppo all-in-one), questa volta rilevava 10% di umiditÓ...
    Credo che la soluzione sia sostituirlo come ho fatto io.
    Aggiungo che ho provato ad asciugarlo nonostante fosse giÓ asciutto ma l'1% era sempre presente.
    Si questo ragionamento pu˛ essere valido se non in garanzia e se si ha un altro sensore di riserva. Nel mio caso, oltre al termoigrometro non va nemmeno pi¨ il pannello solare perchÚ le batterie al litio si sono scaricate in meno di un giorno e la WS80 non si connette pi¨ al GW1000.

    Inviato dal mio RMX3370 utilizzando Tapatalk

  4. #84
    myMeteoNetwork Team L'avatar di capriccio
    Data Registrazione
    07/12/16
    LocalitÓ
    Montemarciano (AN)
    EtÓ
    59
    Messaggi
    6,270
    Menzionato
    131 Post(s)

    Predefinito Re: Problema con sensore umiditÓ WS80

    Citazione Originariamente Scritto da albit Visualizza Messaggio
    Hai una mail . Grazie .
    Confermo, anche in questo caso, sostituzione in garanzia accettata.

    verrai contattato direttamente per gli accordi

    spero di essere stato utile

    M.
    MeteoNetwork
    Validazione stazioni amatoriali

    mauro.serenello@meteonetwork.it
    mauro.serenello@protonmail.com



  5. #85
    Bava di vento L'avatar di albit
    Data Registrazione
    14/12/06
    LocalitÓ
    Genova
    Messaggi
    127
    Menzionato
    0 Post(s)

    Predefinito Re: Problema con sensore umiditÓ WS80

    Citazione Originariamente Scritto da capriccio Visualizza Messaggio
    Confermo, anche in questo caso, sostituzione in garanzia accettata.
    verrai contattato direttamente per gli accordi
    spero di essere stato utile
    M.
    grazie molto gentile e professionali sia tu che ecowitt!
    la mia stazione online......http://chetempofa.altervista.org/file/

  6. #86
    myMeteoNetwork Team L'avatar di capriccio
    Data Registrazione
    07/12/16
    LocalitÓ
    Montemarciano (AN)
    EtÓ
    59
    Messaggi
    6,270
    Menzionato
    131 Post(s)

    Predefinito Re: Problema con sensore umiditÓ WS80

    Citazione Originariamente Scritto da albit Visualizza Messaggio
    grazie molto gentile e professionali sia tu che ecowitt!
    Ti ringrazio per le gentili parole, personalmente cerco di fare del mio meglio, nello specifico, quando ci sono criticitÓ gestisco la cosa non tanto con Ecowitt ma con Fine Offset direttamente.

    Questo per evitare all'utente la solita sequela di mail pseudo tecniche con richiesta di prove, test, aggiornamento firmware etc

    M.
    MeteoNetwork
    Validazione stazioni amatoriali

    mauro.serenello@meteonetwork.it
    mauro.serenello@protonmail.com



  7. #87
    Brezza tesa L'avatar di manuel4
    Data Registrazione
    16/08/19
    LocalitÓ
    Messina, Sicilia
    Messaggi
    525
    Menzionato
    9 Post(s)

    Predefinito Re: Problema con sensore umiditÓ WS80

    Incredibile... Dopo aver sostituito il sensore t/h, oggi Ŕ deceduto nuovamente durante un rovescio grandinigeno. L'anomalia Ŕ nuovamente l'umiditÓ rilevata pari a 1%.

    Comincio a pensare che sia un problema della stazione... Ma se fosse davvero cosý, non mi spiego come faccia a danneggiare il sensore.

  8. #88
    Vento moderato L'avatar di giusCB
    Data Registrazione
    06/09/15
    LocalitÓ
    Campobasso
    Messaggi
    1,261
    Menzionato
    5 Post(s)

    Predefinito Re: Problema con sensore umiditÓ WS80

    basta una tensione sbagliata e si frigge il chip
    TurismoMeteo OdV webcam live e stazioni meteo
    www.turismometeo.it

  9. #89
    Brezza tesa L'avatar di manuel4
    Data Registrazione
    16/08/19
    LocalitÓ
    Messina, Sicilia
    Messaggi
    525
    Menzionato
    9 Post(s)

    Predefinito Re: Problema con sensore umiditÓ WS80

    Citazione Originariamente Scritto da giusCB Visualizza Messaggio
    basta una tensione sbagliata e si frigge il chip
    Si esatto, quindi l'anomalia Ŕ nella stazione. Ma continuo a non spiegarmi perchŔ venga influenzata solo l'umiditÓ e non la temperatura.

  10. #90
    Brezza tesa L'avatar di manuel4
    Data Registrazione
    16/08/19
    LocalitÓ
    Messina, Sicilia
    Messaggi
    525
    Menzionato
    9 Post(s)

    Predefinito Re: Problema con sensore umiditÓ WS80

    ⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀
    Immagini Allegate Immagini Allegate

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •