Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 14 di 14
  1. #11
    Calma di vento
    Data Registrazione
    25/04/22
    Località
    BL
    Messaggi
    20
    Menzionato
    0 Post(s)

    Predefinito Re: Problema stazione ecowitt

    Ti ho girato per email il link della stazione.. Non so se possa servire... Mi sono perso tutte le precipitazioni della serata

  2. #12
    myMeteoNetwork Team L'avatar di capriccio
    Data Registrazione
    07/12/16
    Località
    Montemarciano (AN)
    Età
    59
    Messaggi
    6,094
    Menzionato
    127 Post(s)

    Predefinito Re: Problema stazione ecowitt

    Citazione Originariamente Scritto da Colombin Visualizza Messaggio
    Ti ho girato per email il link della stazione.. Non so se possa servire... Mi sono perso tutte le precipitazioni della serata
    Ciao,
    stasera inoltro la segnalazione nuovamente e vediamo cosa dicono, mi pare strano solo perchè, solitamente, i problemi server, quando ci sono, affliggono diversi utenti contemporaneamente dato il numero di stazioni connesse

    M.
    MeteoNetwork
    Validazione stazioni amatoriali

    mauro.serenello@meteonetwork.it
    mauro.serenello@protonmail.com



  3. #13
    Calma di vento
    Data Registrazione
    25/04/22
    Località
    BL
    Messaggi
    20
    Menzionato
    0 Post(s)

    Predefinito Re: Problema stazione ecowitt

    Ha ripreso a funzionare.. Boh. C'è un modo per aggiornare almeno le piovosità su meteonetwork o ecowitt? Nei casi limite che sono mancanza wifi e errato funzionamento del serve cosa posso fare per non perdere i dati? La stazione è sotto gruppo di continuità, quindi dal lato alimentazione sono apposto

  4. #14
    Vento fresco L'avatar di Antometeo
    Data Registrazione
    01/03/18
    Località
    Galciana, Prato Ovest (PO)
    Età
    27
    Messaggi
    2,544
    Menzionato
    0 Post(s)

    Predefinito Re: Problema stazione ecowitt

    Citazione Originariamente Scritto da Colombin Visualizza Messaggio
    Buongiorno,
    da ieri non riesco più a vedere i grafici e i dati della stazione dall'app ecowitt e dal sito. I dati vengono inviati correttamente alla rete meteonetwork, premetto che non ho modificato nulla.
    Sapete aiutarmi? Inoltro uno screen e il link della stazione in rete: https://meteonetwork.eu/it/weather-s...-di-sottocroda
    Ciao, piacere e scusami se ti disturbo. Ho visto che possiedi una stazione meteo Ecowitt. Volevo chiederti gentilmente come fai a trasmettere i dati a meteonetwork. Anche io possiedo una Ecowitt ma sto riscontrando problemi con l’invio dei dati a meteonetwork tramite wunderground. Mentre invece con lineameteo nessun problema.

    Aggiungo che se vado su wunderground e clicco su my weather station c’è scritto online se poi ci clicco per aprirla mi dice offline e non vedo nessun dato, però su lineameteo mi trasmette lo stesso i dati tranquillamente. Discorso diverso invece per meteonetwork dove mi dice stazione non aggiornata.

    Grazie in anticipo
    Saluti


    Inviato dal mio iPhone utilizzando Tapatalk

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •