Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 33
  1. #1
    Vento moderato L'avatar di casalino
    Data Registrazione
    01/12/10
    Località
    Trinitapoli, Italy
    Età
    27
    Messaggi
    1,251
    Menzionato
    0 Post(s)

    Predefinito Problemi con Technoline Ws 2350

    Ragazzi ho un po di problemi con la mia nuova ws2350. Innanzitutto mi perde il segnale facendo uscire i trattini al posto dei dati dei sensori esterni nonostante la stazione fosse posizionata praticamente sotto la stazione sotto dei pannelli in lamiera. Paradossalmente spostando la stazione di un piano più in giù e spostandomi in un'altra direzione il segnale lo tiene. Per caso il sensore non è omnidirezionale? se cosi fosse mi basterebbe ruotare il sensore.

    In secondo luogo mi legge dei valori min/max (temperatura e raffiche) sballati tipo oggi mi da come t massimo 51.1 °C.

    Collegandola con weather display ho dei problemi cn la data e ora. ora ad esempio wd è convinto essere 8 gennaio. con cumulus non ho di questi problemi.

    vi chiedo inoltre come posso ottenere il file history di heavy weather in formato xls?

    Come muovermi?
    Pietro Rendina

    Avatar: la mia opinione riguardo l'inverno 2013/2014

  2. #2
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,299
    Menzionato
    21 Post(s)

    Predefinito Re: Problemi con Technoline Ws 2350

    Citazione Originariamente Scritto da casalino Visualizza Messaggio
    Ragazzi ho un po di problemi con la mia nuova ws2350
    Ciao...beh.....come detto tante volte, le LaCrosse sono ottime in versione cablata...facendole andare tramite segnale radio....sono unpo' approssimative sotto vari aspetti....

    L'antenna (se la si può chiamare antenna...) del TH credo che in realtà sia dotata di leggera direzionalità......in quanto l'omnidirezionalità è solo teoria, ogni antenna ha i suoi lobi di irradiazione più o meno pronunciati....

    Ma a parte questo....è il sistema di TX che non è granchè....la potenza è irrisoria, il sistema radiante anche......al punto che anche dei semplici pannelli in lamiera possono schermare in modo non trascurabile....

    Sul TH non si può far nulla, potresti provare a lavorare (come in tanti hanno già fatto) sull' antenna filare della consolle, magari allungando un po' il filo e così incrementando un po' "l'area di cattura", oppure per un lavoretto più "professional".....eliminare l'antenna filare dalla scheda, saldarci un connettore N o anche SMA da base e reperire una antennina commerciale con attacco N o SMA da avvitare appunto sul connettore

    Ovviamente parlo di antennina commerciale (da portatile) per i 443 Mkz o similare

    Se usi WD, setta correttamente i filtri presenti nel programma, in talmodo potresti eliminare tranquillamente valori palemente errati che arrivano dalla consolle

    Con HW non puoi ottenere direttamente un file *xls, devi prima convertirlo in *txt e poi importarlo in Excel

    Ultima modifica di Blackfox; 07/01/2014 alle 14:50
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM. Il sito meteo: **Rignano meteo**





  3. #3
    Vento moderato L'avatar di casalino
    Data Registrazione
    01/12/10
    Località
    Trinitapoli, Italy
    Età
    27
    Messaggi
    1,251
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Technoline Ws 2350

    @Blackfox grazie innanzitutto per la risposta. Credo di iniziare a capire qualcosa. In realtà i dati rilevati dalla stazione non sono errati, piuttosto sono inventati quelli letti da WD/Cumulus. Ho collegato la stazione ad un vecchio (vecchissimo ) portatile avente porta com saltando quindi l'adattatore in dotazione. Ho scaricato i dati sia con hw che con cumulus e la raffica massima di 869 km/h è sparita così come massime e minime degli ultimi giorni in linea con la stazione della protezione civile più vicina.
    Pietro Rendina

    Avatar: la mia opinione riguardo l'inverno 2013/2014

  4. #4
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,299
    Menzionato
    21 Post(s)

    Predefinito Re: Problemi con Technoline Ws 2350

    Citazione Originariamente Scritto da casalino Visualizza Messaggio
    @Blackfox grazie innanzitutto per la risposta. Credo di iniziare a capire qualcosa. In realtà i dati rilevati dalla stazione non sono errati, piuttosto sono inventati quelli letti da WD/Cumulus. Ho collegato la stazione ad un vecchio (vecchissimo ) portatile avente porta com saltando quindi l'adattatore in dotazione. Ho scaricato i dati sia con hw che con cumulus e la raffica massima di 869 km/h è sparita così come massime e minime degli ultimi giorni in linea con la stazione della protezione civile più vicina.
    Ciao, beh...a volte anche l'adattatore può crear problemi, comunque in genere, seppur in modo "random", qualche valore sballato ti capiterà sempre. E' una cosa "definita" nel DNA della Ws23XX.... e non solo....

    I consigli per cercare di "limitare i danni" son sempre gli stessi:

    1)Cercare di mettere a terra le carcasse dei PC / adattatori / qualsiasi cosa di metallo ci sia lungo il pecorso dati....
    2)Usare possibilmente cablata la stazione.... se non è possibile cercare di ottimizzare al massimo il sistema di Tx via radio in 443 Mhz

    3)Impostare filtri sui software di gestione in modo che possano così scartare i valoti errati...

    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM. Il sito meteo: **Rignano meteo**





  5. #5
    Vento teso L'avatar di fabrym
    Data Registrazione
    30/08/08
    Località
    Valsamoggia - Stiore
    Messaggi
    1,543
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Technoline Ws 2350

    Citazione Originariamente Scritto da casalino Visualizza Messaggio
    Ragazzi ho un po di problemi con la mia nuova ws2350. Innanzitutto mi perde il segnale facendo uscire i trattini al posto dei dati dei sensori esterni nonostante la stazione fosse posizionata praticamente sotto la stazione sotto dei pannelli in lamiera. Paradossalmente spostando la stazione di un piano più in giù e spostandomi in un'altra direzione il segnale lo tiene. Per caso il sensore non è omnidirezionale? se cosi fosse mi basterebbe ruotare il sensore.

    In secondo luogo mi legge dei valori min/max (temperatura e raffiche) sballati tipo oggi mi da come t massimo 51.1 °C.

    Collegandola con weather display ho dei problemi cn la data e ora. ora ad esempio wd è convinto essere 8 gennaio. con cumulus non ho di questi problemi.

    vi chiedo inoltre come posso ottenere il file history di heavy weather in formato xls?

    Come muovermi?
    confermo quanto detto da Blackfox.....

    la ws2350 se si ha la possibilita' e' meglio cablarla....io da 5 anni l'ho cabata e mai un problema....
    Osservatorio Meteorologico Alena :
    www.stazionealena.altervista.org


  6. #6
    Vento moderato L'avatar di casalino
    Data Registrazione
    01/12/10
    Località
    Trinitapoli, Italy
    Età
    27
    Messaggi
    1,251
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Technoline Ws 2350

    Nessun valore sballato da quanto ho attaccato la stazione senza adattatore, spero che questa pace duri a lungo sapete dirmi quanto durano mediamente le batterie del sensore igrotermico?
    Pietro Rendina

    Avatar: la mia opinione riguardo l'inverno 2013/2014

  7. #7
    Brezza leggera
    Data Registrazione
    22/03/09
    Località
    Latina
    Messaggi
    466
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Technoline Ws 2350

    Durano circa un anno (piu' o meno) ma io ogni 8 mesi le cambio sempre ...
    - Stazione Meteo LaCrosse WS-2350 con AnemOS
    - Rete MNW-CEM
    - www.meteolatina.altervista.org
    - MyMeteonetwork Latina Sud


  8. #8
    Vento moderato L'avatar di casalino
    Data Registrazione
    01/12/10
    Località
    Trinitapoli, Italy
    Età
    27
    Messaggi
    1,251
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Technoline Ws 2350

    Dopo aver risolto i problemi sopracitati se ne presenta un altro... il pluvio. Provato a terra funzionava... Mentre montavo la stazione ai vari movimenti è scattato anche. Ieri il primo giorno di "pioggia" da quando ho montato la stazione. Le stazioni circostanti hano segnato tra gli 0.8 e i 2 mm, il mio manuale circa 1 lei zera. "semplice sottostima" o problema al pluvio?
    Pietro Rendina

    Avatar: la mia opinione riguardo l'inverno 2013/2014

  9. #9
    Vento teso L'avatar di fabrym
    Data Registrazione
    30/08/08
    Località
    Valsamoggia - Stiore
    Messaggi
    1,543
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Technoline Ws 2350

    Verifica il reed e il cavo
    Osservatorio Meteorologico Alena :
    www.stazionealena.altervista.org


  10. #10
    Vento moderato L'avatar di casalino
    Data Registrazione
    01/12/10
    Località
    Trinitapoli, Italy
    Età
    27
    Messaggi
    1,251
    Menzionato
    0 Post(s)

    Predefinito Re: Problemi con Technoline Ws 2350

    Prima di smontare il tutto (operazione alquanto fastidiosa), ho provato a farlo scattare "innaffiandolo" con un tubo... nada \fp\... nei prossimo giorni cerco di smontare e capire cosa sia successo...
    Pietro Rendina

    Avatar: la mia opinione riguardo l'inverno 2013/2014

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •