Risultati da 1 a 5 di 5
  1. #1
    Brezza leggera L'avatar di Alex Gmb
    Data Registrazione
    15/05/13
    Località
    Arienzo (CE)
    Età
    25
    Messaggi
    426
    Menzionato
    0 Post(s)

    Predefinito Problema pluvio e anemo WS2800

    I dati del pluviometro e dell'anemometro non giungono più alla console della stazione. è successo tutto due giorni fa quando sono scomparsi entrambi dalla console nello stesso momento. Supposto fosse un problema del termometro in quando capta i segnali dei due strumenti sopra citati, decido di cambiare pile e fare una pulizia di sensore e dello schermo solare. Niente. Ho anche pulito il pluvio, cambiato le ricaricabili e resettato l'anemometro. ho tolto le pile dalla console principale ma nada de nada. Premetto che l'anemometro gira perfettamente e nel pluvio si sente il reed della bascula scattare. Se avete idee in merito avvisatemi.

    PS: Ho già perso i dati dell'alluvione nel beneventano (150 mm in 4 ore nel mio paese) e potete immaginare quanto sto rosicando di brutto. Salvatemi dal compromettere anche i dati annuali del vento dato che quelli pluviometrici sono andati ...

  2. #2
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,988
    Menzionato
    23 Post(s)

    Predefinito Re: Problema pluvio e anemo WS2800

    Citazione Originariamente Scritto da Alex Gmb Visualizza Messaggio
    ........supposto fosse un problema del termometro in quando capta i segnali dei due strumenti sopra citati, decido di cambiare pile e fare una pulizia di sensore e dello schermo solare......
    Ciao....sei sicuro che sia come dici te ?? Io mi ricordavo (ma forse sbaglio...) che ogni sensore inviava separatamente i dati alla consolle ed a dire il vero mi sembrerebbe anche cosa "logica" osservando le caratteristiche costruttive di pluvio ed anemometro / anemoscopio

    Mi par di capire quindi che il TH ti funziona e lo ricevi in consolle, giusto ?

    Se così è vediamo di analizzare meglio il problema:

    Ip1) Se pluvio ed anemometro / anemoscopio son posti a distanza maggiore dalla consolle, potrebbe essersi verificata una interferenza in radiofrequenza che non permetta più il dialogo corretto....

    Ip2)visto e considerato che notoriamente, tali sensori sono stati da sempre un po' "capricciosi" e sensibili all'umidità in quanto dotato di guarnizioni un po' "approssimative".....potrebbe essere che dell'umidità / condensa si è infiltrata compromettendo (temporaneamente) il funzionamento della schede elettroniche.....

    Possibili rimedi:

    Per l'Ip1 potresti provare ad avvicinare il più possibile la consolle a pluvio ed anemometro, forzando la risincronizzazione.......se così dovesse andare....è probabile la teoria dell'interferenza

    Per l'Ip2....dovresti smontare tutto e portare il casa per qualche giorno, meglio se te la senti di aprire e dare una "passatina" con il phon a bassa temperatura alla parte elettronica


    Facci sapere

    p.s Per le precipitazioni, è sempre meglio avere anche un pluviometro manuale....quello non si guasta mai !
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM quota 158 m slm; Il sito meteo:**Rignano meteo_dati meteo on line**






  3. #3
    Brezza leggera L'avatar di Alex Gmb
    Data Registrazione
    15/05/13
    Località
    Arienzo (CE)
    Età
    25
    Messaggi
    426
    Menzionato
    0 Post(s)

    Predefinito Re: Problema pluvio e anemo WS2800

    Citazione Originariamente Scritto da Blackfox Visualizza Messaggio
    p.s Per le precipitazioni, è sempre meglio avere anche un pluviometro manuale....quello non si guasta mai !
    Lo tengo il manuale ma ha capienza di 80 mm ... Non ho avuto il coraggio di andare sotto la "doccia" per svuotarlo, ma una stazione vicina ha fatto 140 mm in totale

    tornando a noi, ti dico con certezza che pluvio e anemo inviano i dati al termometro che a sua volta li smista alla console. Ora fai bene a parlare di logica, perchè quando si tratta di Lacrosse non c'è logica

    provo la tecnica del phon, non si può mai sapere

  4. #4
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,988
    Menzionato
    23 Post(s)

    Predefinito Re: Problema pluvio e anemo WS2800

    Citazione Originariamente Scritto da Alex Gmb Visualizza Messaggio
    ....tornando a noi, ti dico con certezza che pluvio e anemo inviano i dati al termometro che a sua volta li smista alla console.
    Io personalmente continuo a restar dubbioso al riguardo, ma se lo dici te che presumo avrai verificato la cosa "disabilitando" temporaneamente il TH, ci credo...

    Se così è, potrebbe essersi verificato anche un qualche problema alla sezione ricevente del TH......a questo punto, smonta tutto e dai un 'asciugata.....

    Facci sapere gli sviluppi !
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM quota 158 m slm; Il sito meteo:**Rignano meteo_dati meteo on line**






  5. #5
    Brezza leggera L'avatar di Alex Gmb
    Data Registrazione
    15/05/13
    Località
    Arienzo (CE)
    Età
    25
    Messaggi
    426
    Menzionato
    0 Post(s)

    Predefinito Re: Problema pluvio e anemo WS2800

    Ho risolto ragazzi. Ho fatto un reset per bene come dice sul manuale e si è ricollegato. Dispiace avere perso il temporale del decennio ... pazienza

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •