Risultati da 1 a 5 di 5
  1. #1
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,411
    Menzionato
    4 Post(s)

    Predefinito anemometro (quasi nuovo)....ko?

    il mio secondo anemometro(lo avevo comprato un paio di mesi fa visto che l'altro non funzionava piu) mi ha dato frequenti ofl e poi adesso trattini fissi

    ho provato a crimpare un nuovo plug al cavo che va alla consolle e un altro che va al wind del termoigrometro ma niente

    l'ho provato con la vecchia consolle e niente...provato con vecchio termoigrometro e niente funzionano solo i dati meteo


    ...ho provato anche a levare le pile dal termoigrometro ma è uguale non va...




    cosa devo fare ? aprire l'anemometro e fare dei controlli ?? speriamo di non comprarne un'altro !!



    PS. ho la ws2307
    Ultima modifica di lb81; 07/01/2016 alle 07:59
    nuovo sito meteo ---> Campi Meteo

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  2. #2
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,411
    Menzionato
    4 Post(s)

    Predefinito Re: anemometro (quasi nuovo)....ko?

    alla fine l'ho aperto ...era un po bagnato..l'ho asciugato con il phon ed e' ripartito il segnale..ora prima di rimontarlo sul palo,vorrei sapere era quello il problema o c'e' ancora altro ?
    nuovo sito meteo ---> Campi Meteo

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  3. #3
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,411
    Menzionato
    4 Post(s)

    Predefinito Re: anemometro (quasi nuovo)....ko?

    nuovo sito meteo ---> Campi Meteo

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  4. #4
    myMeteoNetwork Team L'avatar di Orso Polare
    Data Registrazione
    18/09/08
    Località
    Roma
    Età
    70
    Messaggi
    5,111
    Menzionato
    18 Post(s)

    Predefinito Re: anemometro (quasi nuovo)....ko?

    Citazione Originariamente Scritto da lb81 Visualizza Messaggio
    Di questo problema esiste un Thread ormai datata ma... sempre valido.....
    Non sono un numero di messaggi da mettere pensiero a leggerli anche tutti e probabile che ci trovi la soluzione al tuo problema.
    Anche io ho avuto, come tanti altri, il guaio di avere l'interno dell'anemometro "allagato" e l'ho risolto sigillando con colla a caldo la giunzione sulla circonferenza dei due semi-gusci, i riquadri superiore e inferiore di dove si incastrano i cunei tra braccetto e corpo dell'anemometro e volendo..... anche il foro di inizio del braccetto di sezione quadra che parte dal palo e dove scorre il cavetto che nel tempo era diventato il nido di vespe e insetti.

    Anteprime Allegate Anteprime Allegate anemometro (quasi nuovo)....ko?-img_1765.jpg   anemometro (quasi nuovo)....ko?-img_1781.jpg   anemometro (quasi nuovo)....ko?-img_1780.jpg  
    ciao a tutti da Roberto

    Stazione Davis 6163 VP2 Plus
    La mia webcam a Nord La mia webcam a Ovest



    Nell'interesse generale del Forum, NON RISPONDO privatamente a quesiti di ordine tecnico che invece possono essere dibattuti collettivamente

  5. #5
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,411
    Menzionato
    4 Post(s)

    Predefinito Re: anemometro (quasi nuovo)....ko?

    Citazione Originariamente Scritto da Orso Polare Visualizza Messaggio
    Di questo problema esiste un Thread ormai datata ma... sempre valido.....
    Non sono un numero di messaggi da mettere pensiero a leggerli anche tutti e probabile che ci trovi la soluzione al tuo problema.
    Anche io ho avuto, come tanti altri, il guaio di avere l'interno dell'anemometro "allagato" e l'ho risolto sigillando con colla a caldo la giunzione sulla circonferenza dei due semi-gusci, i riquadri superiore e inferiore di dove si incastrano i cunei tra braccetto e corpo dell'anemometro e volendo..... anche il foro di inizio del braccetto di sezione quadra che parte dal palo e dove scorre il cavetto che nel tempo era diventato il nido di vespe e insetti.

    e' proprio leggendo questo link che hai postato..ho fatto tutto...come ho detto,asciugato con il phon..poi dopo anche sigillato il tutto..sono giorni che non perdo il segnale..spero basti ;-)


    volevo sapere se c'era altro per essere piu sicuro ma penso basta il link anemometro (quasi nuovo)....ko?


    Ps.avrei un altro piccolo problemino che riguarda sempre l'aneomometro ma sto aspettando un mp..Grazie lo stesso! anemometro (quasi nuovo)....ko?
    nuovo sito meteo ---> Campi Meteo

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •