Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 17 di 17
  1. #11
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,228
    Menzionato
    21 Post(s)

    Predefinito Re: WM5100 dopo sostituzione batterie non funziona

    Citazione Originariamente Scritto da fu Visualizza Messaggio
    Non c'è segnalatore stato batteria ma è durata certamente più di un anno e mezzo. Purtroppo a parte l'aggiornamento dei dati per il primo giorno non ho ricevuto alcun dato, a parte il vento, per i giorni seguenti. C'è qualche manovra che dovrei tentare? La regione impostata è la 41 (Roma) che prevede 4 giorni.
    L'unico suggerimento che ti posso dare e di provare a spostare la stazione mettendola vicino ad una finestra: magari il segnale DCF77 potrebbe aver qualche problema ad esser ricevuto e di conseguenza non hai i dati......

    Ci son dei periodi in cui il segnale ha più difficoltà nell'arrivare, tanto più se si è in mezzo ai palazzi di una città......
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM. Il sito meteo: **Rignano meteo**





  2. #12
    Calma di vento
    Data Registrazione
    17/08/18
    Località
    roma (RM)
    Messaggi
    9
    Menzionato
    2 Post(s)

    Predefinito Re: WM5100 dopo sostituzione batterie non funziona

    La stazione la avevo rimessa dove si trovava prima ed è vicino alla finestra, ho provato comunque a spostarla in altra stanza sempre vicino finestra. Ora ho 2 giorni completi e una temperatura per il terzo giorno, nulla a parte il vento per il quarto che continua a lampeggiare. Non compare l'indicatore della ricezione dei dati meteorologici, non so se prima della sostituzione batterie compariva. Mi scuso per l'ignoranza in materia e spero ricevere illuminazione dagli esperti.

  3. #13
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,228
    Menzionato
    21 Post(s)

    Predefinito Re: WM5100 dopo sostituzione batterie non funziona

    Citazione Originariamente Scritto da fu Visualizza Messaggio
    La stazione la avevo rimessa dove si trovava prima ed è vicino alla finestra, ho provato comunque a spostarla in altra stanza sempre vicino finestra. Ora ho 2 giorni completi e una temperatura per il terzo giorno, nulla a parte il vento per il quarto che continua a lampeggiare. Non compare l'indicatore della ricezione dei dati meteorologici, non so se prima della sostituzione batterie compariva. Mi scuso per l'ignoranza in materia e spero ricevere illuminazione dagli esperti.
    Beh, il problema è quindi evidente.....il segnale non arriva ove sta la stazione.....ci sta che nel giro di qualche giorno tutto torni a posto
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM. Il sito meteo: **Rignano meteo**





  4. #14
    Calma di vento
    Data Registrazione
    17/08/18
    Località
    roma (RM)
    Messaggi
    9
    Menzionato
    2 Post(s)

    Predefinito Re: WM5100 dopo sostituzione batterie non funziona

    Citazione Originariamente Scritto da Blackfox Visualizza Messaggio
    Beh, il problema è quindi evidente.....il segnale non arriva ove sta la stazione.....ci sta che nel giro di qualche giorno tutto torni a posto
    Mi ero illusa, dopo gli ultimi miglioramenti è subentrata una fase di progressivo regresso che ora si è stabilizzato ad 1 giorno completo e solo vento per gli altri.

  5. #15
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,228
    Menzionato
    21 Post(s)

    Predefinito Re: WM5100 dopo sostituzione batterie non funziona

    Citazione Originariamente Scritto da fu Visualizza Messaggio
    Mi ero illusa, dopo gli ultimi miglioramenti è subentrata una fase di progressivo regresso che ora si è stabilizzato ad 1 giorno completo e solo vento per gli altri.
    Ciao..mi spiace....ma così per prova, visto che hai sulla stazione il simbolino che indica la ricezione del segnale DCF77.....(in genere quando riceve lampeggia), perchè non provi a spostare per qualche ora la stazione in area più aperta e vedere così se la situazione cambia ?

    Se così riesci ad avere qualche beneficio valutiamo cosa fare...
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM. Il sito meteo: **Rignano meteo**





  6. #16
    Calma di vento
    Data Registrazione
    17/08/18
    Località
    roma (RM)
    Messaggi
    9
    Menzionato
    2 Post(s)

    Predefinito Re: WM5100 dopo sostituzione batterie non funziona

    Citazione Originariamente Scritto da Blackfox Visualizza Messaggio
    Ciao..mi spiace....ma così per prova, visto che hai sulla stazione il simbolino che indica la ricezione del segnale DCF77.....(in genere quando riceve lampeggia), perchè non provi a spostare per qualche ora la stazione in area più aperta e vedere così se la situazione cambia ?

    Se così riesci ad avere qualche beneficio valutiamo cosa fare...
    Tra peggioramenti e miglioramenti la situazione al momento è che ho tutti i dati per il primo giorno, la temperatura massima e la probabilità di pioggia per tutti i 4 giorni, ora manca il vento per uno dei giorni e mancano le minime per i tre giorni successivi. E' possibile che le condizioni atmosferiche incidano sulla ricezione di tutti i dati? Ora lo lascio nella stanza dove ho ottenuto il massimo dei dati.

  7. #17
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,228
    Menzionato
    21 Post(s)

    Predefinito Re: WM5100 dopo sostituzione batterie non funziona

    Citazione Originariamente Scritto da fu Visualizza Messaggio
    Tra peggioramenti e miglioramenti la situazione al momento è che ho tutti i dati per il primo giorno, la temperatura massima e la probabilità di pioggia per tutti i 4 giorni, ora manca il vento per uno dei giorni e mancano le minime per i tre giorni successivi. E' possibile che le condizioni atmosferiche incidano sulla ricezione di tutti i dati? Ora lo lascio nella stanza dove ho ottenuto il massimo dei dati.
    Ciao...la ricezione dei segnali radio e influenzata da molti fattori, le condizioni atmosferiche le metterei proprio fra le ultime ipotesi parlando di queste lunghezza d'onda
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM. Il sito meteo: **Rignano meteo**





Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •