Pagina 63 di 88 PrimaPrima ... 1353616263646573 ... UltimaUltima
Risultati da 621 a 630 di 878
  1. #621
    Tempesta violenta L'avatar di snow
    Data Registrazione
    26/08/09
    Località
    Termini Imerese (PA)
    Messaggi
    12,832
    Menzionato
    221 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da marceobeo Visualizza Messaggio
    Confermo la ricezione che è ottima dopo due anni di installazione.Purtroppo stasera TEMO mi abbia lasciato il sensore del VENTO sia direzione che intensità e quindi segnalo il mio primo problema.DOMANI inizio il mio calvario nel cercare tramite Oregon il pezzo di ricambio.

    Provato tutto? Hai visto se per caso s'è danneggiato il connettore dell'anemometro?
    Non penso sarà un calvario farsi mandare un anemometro nuovo nel caso in cui fosse necessario sostituirlo.

  2. #622
    Bava di vento L'avatar di marceobeo
    Data Registrazione
    07/01/09
    Località
    Avio (TN)
    Messaggi
    123
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Lo è.... in quanto i dati errati del vento bloccano stranamente l'invio dei restanti dati aggiornati sul web ed al momento attendo soluzione su come bypassare i dati errati.Poi , arrivare ai miei sensori posti sul tetto condominiale NON è cosa facile

  3. #623
    Bava di vento
    Data Registrazione
    08/01/13
    Località
    Guidonia Montecelio
    Messaggi
    53
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da snow Visualizza Messaggio
    Questo periodo così costante mi fa quasi pensare che ci sia qualche "strumento" che resti accesso per 15 minuti, a intervalli variabili, creando interferenza nella trasmissione.

    Pensa s'è presente qualche oggetto nelle tue vicinanze con tali caratteristiche.
    di sicuro non è a casa mia...
    nel frattempo mi è venuta in mente una prova

    esco di casa con l'unità centrale, simulo la perdita del segnale e poi mi riavvicino per vedere quanto tempo ci mette a riprenderlo

  4. #624
    Tempesta violenta L'avatar di snow
    Data Registrazione
    26/08/09
    Località
    Termini Imerese (PA)
    Messaggi
    12,832
    Menzionato
    221 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da marceobeo Visualizza Messaggio
    Lo è.... in quanto i dati errati del vento bloccano stranamente l'invio dei restanti dati aggiornati sul web ed al momento attendo soluzione su come bypassare i dati errati.Poi , arrivare ai miei sensori posti sul tetto condominiale NON è cosa facile

    Ma la console visualizza comunque correttamente gli altri dati?

  5. #625
    Bava di vento L'avatar di marceobeo
    Data Registrazione
    07/01/09
    Località
    Avio (TN)
    Messaggi
    123
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da snow Visualizza Messaggio
    Ma la console visualizza comunque correttamente gli altri dati?
    Yes, anche il WD rileva i dati correttamente ma il vento indica sul software 3276 di velocità....indice di anomalia

  6. #626
    Tempesta violenta L'avatar di snow
    Data Registrazione
    26/08/09
    Località
    Termini Imerese (PA)
    Messaggi
    12,832
    Menzionato
    221 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da marceobeo Visualizza Messaggio
    Yes, anche il WD rileva i dati correttamente ma il vento indica sul software 3276 di velocità....indice di anomalia


    Capito.. Quanto meno così si esclude che gli altri sensori abbiamo problemi e che il problema possa essere la batteria tampone.

    Non puoi filtrare il dato anomalo con WD? Se non ricordo male Cumulus aveva questa funzione, non so WD perché non l'ho mai usato..

  7. #627
    Bava di vento L'avatar di marceobeo
    Data Registrazione
    07/01/09
    Località
    Avio (TN)
    Messaggi
    123
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da snow Visualizza Messaggio
    Capito.. Quanto meno così si esclude che gli altri sensori abbiamo problemi e che il problema possa essere la batteria tampone.

    Non puoi filtrare il dato anomalo con WD? Se non ricordo male Cumulus aveva questa funzione, non so WD perché non l'ho mai usato..
    Infatti , sto aspettando news dall'autore di WD.Sarebbe almeno risolto parzialmente il problema

  8. #628
    Calma di vento
    Data Registrazione
    01/01/16
    Località
    noale
    Età
    47
    Messaggi
    36
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da snow Visualizza Messaggio
    Su Amazon.es costa anche meno.. Oscilla tra 450 e 500 euro! 
    io la vedo sempre sopra i 500 la ... da un pezzo controllo...

  9. #629
    Tempesta violenta L'avatar di snow
    Data Registrazione
    26/08/09
    Località
    Termini Imerese (PA)
    Messaggi
    12,832
    Menzionato
    221 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da pincopallino_ve Visualizza Messaggio
    io la vedo sempre sopra i 500 la ... da un pezzo controllo...


    Qualche mese fa è stata anche a 360-380 euro su Amazon.es. Qualcuno di questo forum, tra cui Alessio (se non ricordo male) ne ha approfittato. Bisogna solo avere pazienza!

  10. #630
    Bava di vento L'avatar di marceobeo
    Data Registrazione
    07/01/09
    Località
    Avio (TN)
    Messaggi
    123
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da snow Visualizza Messaggio
    Capito.. Quanto meno così si esclude che gli altri sensori abbiamo problemi e che il problema possa essere la batteria tampone.

    Non puoi filtrare il dato anomalo con WD? Se non ricordo male Cumulus aveva questa funzione, non so WD perché non l'ho mai usato..
    Con opportuno intervento dell'autore di WD sono riuscito a ripristinare il tutto...in attesa di anemometro nuovo

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •