Pagina 73 di 88 PrimaPrima ... 2363717273747583 ... UltimaUltima
Risultati da 721 a 730 di 878
  1. #721
    Tempesta L'avatar di snow
    Data Registrazione
    26/08/09
    Località
    Termini Imerese (PA)
    Messaggi
    12,074
    Menzionato
    210 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da fabry72 Visualizza Messaggio
    Io sinceramente in oltre due anni non ho mai cambiato la batteria del sensore. Solo un paio di settimane fa mi segnalava batteria scarica ma c'è da dire che era oltre una settimana che non si vedeva la minima traccia di sole. Poi si è ripresa subito.

    Inviato dal mio ALE-L21 utilizzando Tapatalk
    Ma la batteria ricaricabile è di un particolare tipo o può essere usata una qualunque batteria ricaricabile?

  2. #722
    Calma di vento
    Data Registrazione
    01/01/16
    Località
    noale
    Età
    47
    Messaggi
    36
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Io adesso ho messo un ricaricabile da 1.2 volt come l originale ma da 3000 pero". Spero serva ad allunfare la durata.

  3. #723
    Brezza leggera L'avatar di Alex Gmb
    Data Registrazione
    15/05/13
    Località
    Arienzo (CE)
    Età
    24
    Messaggi
    426
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da pincopallino_ve Visualizza Messaggio
    il mio problema e"che mi ha consumato la batteria in 3 mesi. lo trovo esagerato,ho messo una batteria ricaricabile e me l ha consumata in una settimana.
    pensavo di aver sbagliato con le levette,oggi l ho messa come in foto. mah
    Ho lo stessissimo problema tuo, esattamente dopo circa 3 mesi. Inoltre nonostante le batterie della console siano nuovissime, se funziona senza adattatore per la corrente, lo schermo mi si schiarisce fino a spegnersi. Se lascio la stazione attaccata alla corrente va tutto bene tranne nel caso in cui la corrente va via, mandandomi in tilt Weather Display. Inoltre se provo ad aggiornare col software della casa madre mi dice "server failure"

    Inviato dal mio Galaxy S7 Edge utilizzando Tapatalk

  4. #724
    Brezza leggera L'avatar di Alex Gmb
    Data Registrazione
    15/05/13
    Località
    Arienzo (CE)
    Età
    24
    Messaggi
    426
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Qualcuno che mi risponde dicendomi se è normale?

  5. #725
    Vento moderato L'avatar di giusCB
    Data Registrazione
    06/09/15
    Località
    Campobasso
    Messaggi
    1,074
    Menzionato
    2 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    No, non è normale. Siccome non esistono pezzi di ricambio l'unica possibilità che ti rimane è di chiamare l'assistenza clienti

  6. #726
    Calma di vento
    Data Registrazione
    01/01/16
    Località
    noale
    Età
    47
    Messaggi
    36
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    2 settimane con batteria nuova e mi segna gia in esaurimento... qualcuno puo mettere una foto di come avete impostato i vari pin etc etc del trasmettitore? Grazie

  7. #727
    Tempesta L'avatar di snow
    Data Registrazione
    26/08/09
    Località
    Termini Imerese (PA)
    Messaggi
    12,074
    Menzionato
    210 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da pincopallino_ve Visualizza Messaggio
    2 settimane con batteria nuova e mi segna gia in esaurimento... qualcuno puo mettere una foto di come avete impostato i vari pin etc etc del trasmettitore? Grazie
    L'impostazione dei pin influisce pochissimo sul consumo della batteria. Posso ipotizzare un problema dello schermo solare che non carica la batteria.

  8. #728
    Calma di vento
    Data Registrazione
    01/01/16
    Località
    noale
    Età
    47
    Messaggi
    36
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    In effetti. I avevo pensato an h io ma come faccio ad avere la prova?

  9. #729
    Tempesta L'avatar di snow
    Data Registrazione
    26/08/09
    Località
    Termini Imerese (PA)
    Messaggi
    12,074
    Menzionato
    210 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Dovresti vedere se il pannello eroga corrente. Teoricamente, ma non sono esperto di elettronica, con un tester o multimetro posizionato dove va la batteria, dovresti riuscirci.

  10. #730
    myMeteoNetwork Team L'avatar di capriccio
    Data Registrazione
    07/12/16
    Località
    Montemarciano (AN)
    Età
    57
    Messaggi
    4,318
    Menzionato
    88 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Citazione Originariamente Scritto da snow Visualizza Messaggio
    Dovresti vedere se il pannello eroga corrente. Teoricamente, ma non sono esperto di elettronica, con un tester o multimetro posizionato dove va la batteria, dovresti riuscirci.
    Concordo perfettamente con quanto detto da snow, più in particolare andrei a misurare se il pannello in se eroga tensione, ti procuri due fili molto sottili spellati alle estremità, due andranno ai puntali del tester che avrai posizionato in corrente continua, gli altri due ai capi dei connettori del pannello solare, i cavi che sono connessi al connettore 3
    non so se mi sono spiegato bene
    Eccola qua... WMR 300 on the road!-schermata-2016-12-21-12-13-49.png

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •