Pagina 89 di 89 PrimaPrima ... 3979878889
Risultati da 881 a 885 di 885
  1. #881
    Calma di vento
    Data Registrazione
    13/11/13
    Località
    FIGINO SERENZA (CO)
    Età
    59
    Messaggi
    10
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Ma no, il trasmettitore a 1,2 volt funziona benissimo ed ha anche una bella portata (trasmette sugli 862mhz). Mai avuto problemi di ricezione in casa a circa 90 metri di distanza con pareti portanti in mezzo. Il mio dubbio è se sono stato io la causa di aver fuso il sensore termoigro con una tensione da 1,4v. oppure è stata casualità ed era ormai giunto a fine vita...

  2. #882
    Calma di vento
    Data Registrazione
    13/11/13
    Località
    FIGINO SERENZA (CO)
    Età
    59
    Messaggi
    10
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Il trasmettitore funziona benissimo, mai avuto problemi di ricezione a circa 90 metri con muri portanti in mezzo, anche se lavora a 1,2v (trasmette sugli 862mhz). Il mio dubbio era se ho fatto io un danno mettendo delle ricaricabili appena "sfornate" a 1,4volt che hanno fuso il termoigro, oppure è stata solo una coincidenza ed il sensore era ormai giunto a fine vita...

  3. #883
    Vento forte
    Data Registrazione
    18/09/19
    Località
    Catania
    Messaggi
    3,455
    Menzionato
    112 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Funziona si ma sospetto che dentro lo scatolotto ci sia un elevatore di tensione, oppure è contenuto nel chip trasmettitore.

  4. #884
    Calma di vento
    Data Registrazione
    13/11/13
    Località
    FIGINO SERENZA (CO)
    Età
    59
    Messaggi
    10
    Menzionato
    0 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Aggiornamento: stamane, con la fine delle piogge ed il ritorno di clima un po' più asciutto, il sensore igro ha ripreso gradatamente a funzionare, allineandosi verso mezzogiorno a valori corretti. Comunque ieri quando l'ho smontato non avevo notato nessuna presenza di umidità, solo una colonia di piccole vespe in letargo. Ma vuoi che questi animaletti abbiano veicolato umidità tale da mandare in tilt il sensore ??

  5. #885
    Vento forte
    Data Registrazione
    18/09/19
    Località
    Catania
    Messaggi
    3,455
    Menzionato
    112 Post(s)

    Predefinito Re: Eccola qua... WMR 300 on the road!

    Può essere che il sensore sia da sostituire. Sarebbe facile se si conoscesse il modello ma se non sbaglio questi sensori analogici in questi termoigrometri appaiono come un piccolo rettangolino bianco con sopra delle striscette a pettine e nessuna scritta.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •