Risultati da 1 a 9 di 9
  1. #1
    Calma di vento L'avatar di xmax
    Data Registrazione
    16/09/09
    Località
    San Benedetto del Tronto
    Età
    36
    Messaggi
    28
    Menzionato
    0 Post(s)

    Unhappy oregon wmr200 display rotto

    salve a tutti, qualcuno vende per caso una oregon wmr200 guasta ma con display buono, o per caso sapete dove posso trovare il ricambio? sono 2 mesi che contatto la oregon ma mi dicono sempre che il ricambio non è disponibile

    grazieoregon wmr200 display rotto-img_20180526_005716.jpg

  2. #2
    Vento fresco L'avatar di Nevizio
    Data Registrazione
    29/05/06
    Località
    Cerratina frazione di Pianella (PE)
    Età
    36
    Messaggi
    2,608
    Menzionato
    0 Post(s)

    Predefinito Re: oregon wmr200 display rotto

    Citazione Originariamente Scritto da xmax Visualizza Messaggio
    salve a tutti, qualcuno vende per caso una oregon wmr200 guasta ma con display buono, o per caso sapete dove posso trovare il ricambio? sono 2 mesi che contatto la oregon ma mi dicono sempre che il ricambio non è disponibile

    grazieoregon wmr200 display rotto-img_20180526_005716.jpg
    Io ne vendo uno nuovissimo mai usato prezzo 152 Euro spese di spedizione incluse nel prezzo (Pacco celere 3 assicurato) se sei interessato contattami in MP che ci organizziamo
    MIO SITO PERSONALE DI METEOROLOGIA
    www.collineaprutinemeteodue.altervista.org

  3. #3
    Calma di vento L'avatar di xmax
    Data Registrazione
    16/09/09
    Località
    San Benedetto del Tronto
    Età
    36
    Messaggi
    28
    Menzionato
    0 Post(s)

    Predefinito Re: oregon wmr200 display rotto

    ti ringrazio e lo tengo in considerazione, speravo di spendere qualcosa in meno, sono già due volte che devo comprare di nuovo l'unità principale.... per il momento spero di trovarne una guasta con display buono

  4. #4
    Vento forte L'avatar di snow
    Data Registrazione
    26/08/09
    Località
    Termini Imerese (PA)
    Messaggi
    4,938
    Menzionato
    18 Post(s)
    Mio sito: http://terminimeteo.altervista.org/
    Accumulo Dicembre: 31,7 mm. Accumulo 2018: 709,1 mm.
    Periodo 2010-2017: media Dicembre: 48,6 mm; media annua: 625,0 mm.

  5. #5
    Calma di vento L'avatar di xmax
    Data Registrazione
    16/09/09
    Località
    San Benedetto del Tronto
    Età
    36
    Messaggi
    28
    Menzionato
    0 Post(s)

    Predefinito Re: oregon wmr200 display rotto

    grazie per il link, purtroppo fuori stock, provo a mandare una mail

  6. #6
    Calma di vento L'avatar di xmax
    Data Registrazione
    16/09/09
    Località
    San Benedetto del Tronto
    Età
    36
    Messaggi
    28
    Menzionato
    0 Post(s)

    Predefinito Re: oregon wmr200 display rotto

    niente, nessuna risposta, nemmeno da oregon scientific

  7. #7
    Vento forte L'avatar di snow
    Data Registrazione
    26/08/09
    Località
    Termini Imerese (PA)
    Messaggi
    4,938
    Menzionato
    18 Post(s)

    Predefinito Re: oregon wmr200 display rotto

    Puoi provare a chiedere a Meteo System se per caso ne hanno qualcuno rimasto in giacenza e che prezzo potrebbero farti.
    Mio sito: http://terminimeteo.altervista.org/
    Accumulo Dicembre: 31,7 mm. Accumulo 2018: 709,1 mm.
    Periodo 2010-2017: media Dicembre: 48,6 mm; media annua: 625,0 mm.

  8. #8
    Calma di vento L'avatar di xmax
    Data Registrazione
    16/09/09
    Località
    San Benedetto del Tronto
    Età
    36
    Messaggi
    28
    Menzionato
    0 Post(s)

    Predefinito Re: oregon wmr200 display rotto

    grazie per la risposta, scusa il ritardo... non mi arrivano le notifiche quando ci sono risposte...

    mi hanno risposto... niente da fare, ne ricambio, ne usata ne nuova...
    Ultima modifica di xmax; 23/07/2018 alle 13:16

  9. #9
    Calma di vento
    Data Registrazione
    08/12/18
    Località
    Pagnacco
    Età
    51
    Messaggi
    1
    Menzionato
    0 Post(s)

    Predefinito Re: oregon wmr200 non si collega a internet

    Ciao a tutti ho una wrm200 con tutti i sensori esterni e il collegamento con internet con lw300 per l’utilizzo dell’APP OS Weather da un po’ di tempo non si collega e la APP mi da errore appena la apro non caricando nulla. Mi sapete dire cosa posso fare ? Grazie dell ‘aiuto

    sensori ok e pile nuove il Display da tutti i valori

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •