Pagina 1 di 7 123 ... UltimaUltima
Risultati da 1 a 10 di 63
  1. #1
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,411
    Menzionato
    4 Post(s)

    Predefinito aiuto! pressione impazzita e altri problemi ?

    come mai a una certa ora, mi appare un improvviso calo della pressione ? poi dopo riprende da dov'era..

    guardate qui

    aiuto! pressione impazzita e altri problemi ?-immagine.png


    devo settare qualcosa alla console ? o è un problema del meteohub?

    @Blackfox @zac1789 @Alessandro(Foiano) @Orso Polare


    la stazione è nuova,ws 2307..
    Ultima modifica di lb81; 11/07/2015 alle 18:18
    nuovo sito meteo ---> Campi Meteo

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  2. #2
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,017
    Menzionato
    21 Post(s)

    Predefinito Re: aiuto! pressione impazzita ?

    Citazione Originariamente Scritto da lb81 Visualizza Messaggio
    come mai a una certa ora, mi appare un improvviso calo della pressione ? poi dopo riprende da dov'era..

    guardate qui

    aiuto! pressione impazzita e altri problemi ?-immagine.png


    devo settare qualcosa alla console ? o è un problema del meteohub?

    @Blackfox @zac1789 @Alessandro(Foiano) @Orso Polare


    la stazione è nuova,ws 2307..
    Ciao...scusa, ma in consolle i valori ti risultano corretti? Nel caso cosí f0sse...il problema va cercato altrove, a meno si tratti di un problema di dialogo fra consolle e Meteohub

    Stai utilizzando anche il software heavy weather? Su di esso vedi valori anomali? Facci sapere
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione meteo (Davis Vantage Vue) cod. tsc009 rete MNW-CEM; quota strumentaz. 160 m slm, installazione urbana su copertura. Il sito meteo: **Rignano meteo**





  3. #3
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,411
    Menzionato
    4 Post(s)

    Predefinito Re: aiuto! pressione impazzita ?

    Citazione Originariamente Scritto da Blackfox Visualizza Messaggio
    Ciao...scusa, ma in consolle i valori ti risultano corretti? Nel caso cosí f0sse...il problema va cercato altrove, a meno si tratti di un problema di dialogo fra consolle e Meteohub

    Stai utilizzando anche il software heavy weather? Su di esso vedi valori anomali? Facci sapere


    Ciao.

    sulla consolle,vedo il crollo dalle 1006.7 alle 989.6 come nella tabella allegata ...e sul meteohub lo stesso.

    si i valori anomali di quel crollo li vedo anche su.. ho weather link,credo che l'anemos (di zac) gira con quel software




    sulla consolle è resettato cosi : tendency giu (3.0 hpa ) tendency su ( 3.0 hpa)
    poi vedo impostato su off non so cosa della pressione
    nuovo sito meteo ---> Campi Meteo

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  4. #4
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,017
    Menzionato
    21 Post(s)

    Predefinito Re: aiuto! pressione impazzita ?

    Citazione Originariamente Scritto da lb81 Visualizza Messaggio
    Ciao.

    sulla consolle,vedo il crollo dalle 1006.7 alle 989.6 come nella tabella allegata ...e sul meteohub lo stesso.

    si i valori anomali di quel crollo li vedo anche su.. ho weather link,credo che l'anemos (di zac) gira con quel software

    sulla consolle è resettato cosi : tendency giu (3.0 hpa ) tendency su ( 3.0 hpa)
    poi vedo impostato su off non so cosa della pressione
    Dirrei che quelli da te indicati sopra siano i parametri di impostazione che regolano le "previsioni del tempo" a livello grafico e/o comunque le variazioni di pressione indicate dalle frecce di tendenza

    Il problema da te riscontrato potrebbe sembrare una qualche "anomalia" con scambio fra pressione assoluta e relativa........in consolle tali valori sono impostati correttamente?

    Inoltre, hai provato a resettare la consolle, togliendo anche le batterie ? In più.....la consolle, da sola....senza aver attaccato nulla....fornisce lo stesso errore ??
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione meteo (Davis Vantage Vue) cod. tsc009 rete MNW-CEM; quota strumentaz. 160 m slm, installazione urbana su copertura. Il sito meteo: **Rignano meteo**





  5. #5
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,411
    Menzionato
    4 Post(s)

    Predefinito Re: aiuto! pressione impazzita ?

    Citazione Originariamente Scritto da Blackfox Visualizza Messaggio
    Dirrei che quelli da te indicati sopra siano i parametri di impostazione che regolano le "previsioni del tempo" a livello grafico e/o comunque le variazioni di pressione indicate dalle frecce di tendenza

    Il problema da te riscontrato potrebbe sembrare una qualche "anomalia" con scambio fra pressione assoluta e relativa........in consolle tali valori sono impostati correttamente?

    Inoltre, hai provato a resettare la consolle, togliendo anche le batterie ? In più.....la consolle, da sola....senza aver attaccato nulla....fornisce lo stesso errore ??
    ecco..sai che ci avevo pensato ? potrebbe essere quello il problema

    non ho provato a resettare la consolle,non uso le batterie..è collegata con l'alimentazione


    come devo impostare i valori,pressione assoluta e pressione relativa... dove inserisco i 1009 hpa attuali in relativa o assoluta
    nuovo sito meteo ---> Campi Meteo

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  6. #6
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,017
    Menzionato
    21 Post(s)

    Predefinito Re: aiuto! pressione impazzita ?

    Citazione Originariamente Scritto da lb81 Visualizza Messaggio
    ecco..sai che ci avevo pensato ? potrebbe essere quello il problema

    non ho provato a resettare la consolle,non uso le batterie..è collegata con l'alimentazione


    come devo impostare i valori,pressione assoluta e pressione relativa... dove inserisco i 1009 hpa attuali in relativa o assoluta
    La pressione assoluta (abs) sulla Ws23XX non è modificabile in consolle, l'unica cosa che puoi fare è verificare che su "rel" (mi sembra), ci sia il valore corretto

    Visto che riporti di far andare la consolle con sola alimentazione di rete....così tanto per ipotizzare.....si potrebbero verificare delle anomalie di alimentazione che portano a tali errori e visto che siano a provarle tutte, se credi, procurati 4 batterie AA e falla andare per un po' solo a batterie e poi con doppia alimentazione, in tal modo se l'alimrentatore dovesse fare qualche "capriccio"...ci saranno le batterie a far da tampone
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione meteo (Davis Vantage Vue) cod. tsc009 rete MNW-CEM; quota strumentaz. 160 m slm, installazione urbana su copertura. Il sito meteo: **Rignano meteo**





  7. #7
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,411
    Menzionato
    4 Post(s)

    Predefinito Re: aiuto! pressione impazzita ?

    Citazione Originariamente Scritto da Blackfox Visualizza Messaggio
    La pressione assoluta (abs) sulla Ws23XX non è modificabile in consolle, l'unica cosa che puoi fare è verificare che su "rel" (mi sembra), ci sia il valore corretto

    Visto che riporti di far andare la consolle con sola alimentazione di rete....così tanto per ipotizzare.....si potrebbero verificare delle anomalie di alimentazione che portano a tali errori e visto che siano a provarle tutte, se credi, procurati 4 batterie AA e falla andare per un po' solo a batterie e poi con doppia alimentazione, in tal modo se l'alimrentatore dovesse fare qualche "capriccio"...ci saranno le batterie a far da tampone


    si,come vedi qui campi-meteo.it i valori sono giusti,perchè appunto adesso la consolle sta andando di pari passo

    ok.faccio una prova con solo pile AA,poi piu in la' ..vedo con entrambi
    nuovo sito meteo ---> Campi Meteo

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  8. #8
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,017
    Menzionato
    21 Post(s)

    Predefinito Re: aiuto! pressione impazzita ?

    Citazione Originariamente Scritto da lb81 Visualizza Messaggio

    ok.faccio una prova con solo pile AA,poi piu in la' ..vedo con entrambi
    Si, meglio le non ricaricabili, altrimenti la porteresti a funzionare con un voltaggio inferiore a quanto previsto

    Facci sapere l'esito delle prove !
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione meteo (Davis Vantage Vue) cod. tsc009 rete MNW-CEM; quota strumentaz. 160 m slm, installazione urbana su copertura. Il sito meteo: **Rignano meteo**





  9. #9
    Uragano L'avatar di lb81
    Data Registrazione
    08/12/07
    Località
    Campi Bisenzio(FI)
    Messaggi
    26,411
    Menzionato
    4 Post(s)

    Predefinito Re: aiuto! pressione impazzita ?

    mi e' sorto un problema,non so se la pressione puo' dipendere anche da questo.. anemos che si blocca e non riparte(devo riavviarlo),i dati della consolle(resettata e alimentata solo a pile) vanno invece a meraviglia.

    Potrebbe essere il cavo lan difettoso o un problema al dispositivo anemos o allo switch ?
    nuovo sito meteo ---> Campi Meteo

    Vorrei l'inverno tutto l'anno-Mare e spiagge i miei incubi peggiori

  10. #10
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,017
    Menzionato
    21 Post(s)

    Predefinito Re: aiuto! pressione impazzita ?

    Citazione Originariamente Scritto da lb81 Visualizza Messaggio
    mi e' sorto un problema,non so se la pressione puo' dipendere anche da questo.. anemos che si blocca e non riparte(devo riavviarlo),i dati della consolle(resettata e alimentata solo a pile) vanno invece a meraviglia.

    Potrebbe essere il cavo lan difettoso o un problema al dispositivo anemos o allo switch ?
    Il fatto che la sola consolle fornisca valori corretti, è buon segno....ci potrebbero essere problemi di comunicazione fra consolle ed il MeteoHub

    Normalmente, se parliamo di difficoltà nel dialogo fra consolle e dispositivo di archiviazione, è più facile che ci siano più facilmente problemi a livello del cavetto seriale-usb, che sul cavo di rete

    Ma al riguardo è meglio che aspetti l'intervento di Zac.....
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione meteo (Davis Vantage Vue) cod. tsc009 rete MNW-CEM; quota strumentaz. 160 m slm, installazione urbana su copertura. Il sito meteo: **Rignano meteo**





Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •