Risultati da 1 a 4 di 4
  1. #1
    Brezza leggera
    Data Registrazione
    25/08/08
    Località
    Barcellona P.g. (ME)
    Messaggi
    484
    Menzionato
    0 Post(s)

    Predefinito Problema WDL cambio dominio non funziona

    Salve a tutti ragazzi,

    ho un bel problemino, praticamente ho cambiato il dominio del mio sito dove tengo i dati della stazione 24h, quindi giustamente il WDL non e' piu' andato.

    Allora ho chiesto il nuovo key per il nuovo sito, mi e' stato dato l'ho messo ho cambiato il dominio in .com del sito e salvato il il file wdlconfig.xml, l'ho uploadato sul sito pero' non parte il wdl mi da errore di configurazione del file .xml

    Non so come risolvere la situazione, qualcuno disponibile ad aiutarmi cortesemente in modo da risolvere questo inghippo?

    In attesa di vostre risposte porgo cordiali saluti.

    Non ho inserito il sito per non creare problemi con il regolamente.

  2. #2
    Brezza leggera
    Data Registrazione
    25/08/08
    Località
    Barcellona P.g. (ME)
    Messaggi
    484
    Menzionato
    0 Post(s)

    Predefinito Re: Problema WDL cambio dominio non funziona

    Ragazzi quindi nessuno riesce ad aiutarmi cortesemente?

  3. #3
    myMeteoNetwork Team L'avatar di Blackfox
    Data Registrazione
    14/12/03
    Località
    Rignano S/Arno (FI)
    Messaggi
    14,438
    Menzionato
    22 Post(s)

    Predefinito Re: Problema WDL cambio dominio non funziona

    Citazione Originariamente Scritto da Cavaliere Visualizza Messaggio
    Ragazzi quindi nessuno riesce ad aiutarmi cortesemente?
    Mi spiace non poterti aiutare, io non ho mai usato il WDL, non lo conosco nei settaggi

    Sicuro di aver scritto l'indirizzo correttamente ? A volte basta un punto in più, una spazio, etc
    Area di osservazione: Rignano Sull'Arno, area urbana (quota 110-200 m slm); stazione tsc009 rete MNW-CEM. Il sito meteo: **Rignano meteo**





  4. #4
    Brezza leggera
    Data Registrazione
    25/08/08
    Località
    Barcellona P.g. (ME)
    Messaggi
    484
    Menzionato
    0 Post(s)

    Predefinito Re: Problema WDL cambio dominio non funziona

    Citazione Originariamente Scritto da Blackfox Visualizza Messaggio
    Mi spiace non poterti aiutare, io non ho mai usato il WDL, non lo conosco nei settaggi

    Sicuro di aver scritto l'indirizzo correttamente ? A volte basta un punto in più, una spazio, etc

    Si si l'indirizzo e' corretto e come se il problema fosse sul file wdl.xml a quanto pare non configurato bene... ma sembra molto strano... c'e' qualcosa da fare che io nn so fare o non ricordo nei passaggi, chiedevo appunto se qualcuno qui potrebbe aiutarmi, dato che sicuramente credo qualcuno lo utilizzi.

    Intando grazie per la risposta Blackfox.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •