Risultati da 1 a 5 di 5
  1. #1
    Uragano L'avatar di zione
    Data Registrazione
    15/06/02
    Località
    Sondrio 290 m. (SO)
    Età
    51
    Messaggi
    46,592
    Menzionato
    53 Post(s)

    Predefinito WeatherLink, non mi aggiorna più i dati

    Da diversi mesi mi sono registrato sul sito in oggetto, usufruendo della versione base free x vedere pure lì e su app che ho poi scaricato, i dati della mia stazione Davis qui a Sondrio: tutto sempre bene sino alle 16:00 circa di questo pomeriggio, quando improvvisamente il sito non si aggiorna più con i dati (mostrando gli ultimi dati alle 16:07) !

    Sono entrato in WL sul minipc ove collegata la stazione, e dove continua a scaricare in modo corretto i dati altrove (anche sulla rete mnw ovviamente), in Setup -> Weatherlink network se poi clicco su “ok” sulla maschera che compare mi rilascia questo errore:




    È questo il problema ? A qualcuno è già capitato ?

    Grazie per gli eventuali suggerimenti.


    Inviato dal mio iPhone utilizzando Tapatalk

  2. #2
    Bava di vento L'avatar di Davide99
    Data Registrazione
    08/10/18
    Località
    Valenzano Lamie (BARI)
    Messaggi
    97
    Menzionato
    1 Post(s)

    Predefinito Re: WeatherLink, non mi aggiorna più i dati

    Citazione Originariamente Scritto da zione Visualizza Messaggio
    Da diversi mesi mi sono registrato sul sito in oggetto, usufruendo della versione base free x vedere pure lì e su app che ho poi scaricato, i dati della mia stazione Davis qui a Sondrio: tutto sempre bene sino alle 16:00 circa di questo pomeriggio, quando improvvisamente il sito non si aggiorna più con i dati (mostrando gli ultimi dati alle 16:07) !

    Sono entrato in WL sul minipc ove collegata la stazione, e dove continua a scaricare in modo corretto i dati altrove (anche sulla rete mnw ovviamente), in Setup -> Weatherlink network se poi clicco su “ok” sulla maschera che compare mi rilascia questo errore:

    Immagine



    È questo il problema ? A qualcuno è già capitato ?

    Grazie per gli eventuali suggerimenti.


    Inviato dal mio iPhone utilizzando Tapatalk
    Ciao, weatherlink è attualmente in down dalle ore 16:07 circa. Il sistema deve essere ancora ripristinato.. è roba mondiale quindi, tranquillo

    Inviato dal mio Redmi Note 8 Pro utilizzando Tapatalk

  3. #3
    Uragano L'avatar di zione
    Data Registrazione
    15/06/02
    Località
    Sondrio 290 m. (SO)
    Età
    51
    Messaggi
    46,592
    Menzionato
    53 Post(s)

    Predefinito Re: WeatherLink, non mi aggiorna più i dati

    Citazione Originariamente Scritto da Davide99 Visualizza Messaggio
    Ciao, weatherlink è attualmente in down dalle ore 16:07 circa. Il sistema deve essere ancora ripristinato.. è roba mondiale quindi, tranquillo

    Inviato dal mio Redmi Note 8 Pro utilizzando Tapatalk
    Ah ok, perfetto, allora occorre solo aspettare: grazie mille !!


    Inviato dal mio iPhone utilizzando Tapatalk

  4. #4
    Uragano L'avatar di zione
    Data Registrazione
    15/06/02
    Località
    Sondrio 290 m. (SO)
    Età
    51
    Messaggi
    46,592
    Menzionato
    53 Post(s)

    Predefinito Re: WeatherLink, non mi aggiorna più i dati

    Infatti ora e' ripartito tutto


    Fabio Pozzoni (Socio Fondatore MeteoNetwork)

    I miei dati Meteo in real time su MyMnwPro, CML e WU

    E' meglio essere ottimisti ed aver torto piuttosto che pessimisti ed aver ragione Albert Einstein
    ______________________________
    Ciao Alessandro......

  5. #5
    Tempesta L'avatar di roby70
    Data Registrazione
    07/10/05
    Località
    Tornazzano fraz. di Filottrano (an)
    Età
    50
    Messaggi
    10,634
    Menzionato
    3 Post(s)

    Predefinito Re: WeatherLink, non mi aggiorna più i dati

    Come è la procedura per mettere la stazione online?


    Citazione Originariamente Scritto da zione Visualizza Messaggio
    Da diversi mesi mi sono registrato sul sito in oggetto, usufruendo della versione base free x vedere pure lì e su app che ho poi scaricato, i dati della mia stazione Davis qui a Sondrio: tutto sempre bene sino alle 16:00 circa di questo pomeriggio, quando improvvisamente il sito non si aggiorna più con i dati (mostrando gli ultimi dati alle 16:07) !

    Sono entrato in WL sul minipc ove collegata la stazione, e dove continua a scaricare in modo corretto i dati altrove (anche sulla rete mnw ovviamente), in Setup -> Weatherlink network se poi clicco su “ok” sulla maschera che compare mi rilascia questo errore:

    Immagine



    È questo il problema ? A qualcuno è già capitato ?

    Grazie per gli eventuali suggerimenti.


    Inviato dal mio iPhone utilizzando Tapatalk

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •