Risultati da 1 a 5 di 5

Discussione: problema con vws

  1. #1
    Bava di vento L'avatar di Stefano90
    Data Registrazione
    21/06/06
    LocalitÓ
    Medicina (BO) 25mt slm
    EtÓ
    29
    Messaggi
    228
    Menzionato
    0 Post(s)

    Predefinito problema con vws

    mentre montavo la mia nuova stazione ho fatto l'errore di lasciarla attaccata al pc e adesso su vws mi segna come record dei valori sballati come una temp di 40,5┬░ e 19mm di pioggia ke nn sono mai venuti... come posso azzerare questi valori senza dover reinstallare il tutto perdendo tutte le mie impostazione e i dati dei giorni scorsi????

  2. #2
    Vento moderato L'avatar di RobertoGen
    Data Registrazione
    08/12/05
    LocalitÓ
    Barcellona P.G. (ME)
    Messaggi
    1,102
    Menzionato
    0 Post(s)

    Predefinito Re: problema con vws

    Citazione Originariamente Scritto da Stefano90
    mentre montavo la mia nuova stazione ho fatto l'errore di lasciarla attaccata al pc e adesso su vws mi segna come record dei valori sballati come una temp di 40,5┬░ e 19mm di pioggia ke nn sono mai venuti... come posso azzerare questi valori senza dover reinstallare il tutto perdendo tutte le mie impostazione e i dati dei giorni scorsi????
    Setting-Database setting- e cancelli i valori manualmente

  3. #3
    Bava di vento L'avatar di Stefano90
    Data Registrazione
    21/06/06
    LocalitÓ
    Medicina (BO) 25mt slm
    EtÓ
    29
    Messaggi
    228
    Menzionato
    0 Post(s)

    Predefinito Re: problema con vws

    Citazione Originariamente Scritto da RobertoGen
    Setting-Database setting- e cancelli i valori manualmente
    ho cancellato tutti i valori...nulla....mi rimangono sempre quei 19mm di pioggia per├▓ son riuscito a cancellare i 40gradi!!!...grazie!

  4. #4
    Vento moderato L'avatar di RobertoGen
    Data Registrazione
    08/12/05
    LocalitÓ
    Barcellona P.G. (ME)
    Messaggi
    1,102
    Menzionato
    0 Post(s)

    Predefinito Re: problema con vws

    Citazione Originariamente Scritto da Stefano90
    ho cancellato tutti i valori...nulla....mi rimangono sempre quei 19mm di pioggia per├▓ son riuscito a cancellare i 40gradi!!!...grazie!
    Ma che stazione ├Ę?

  5. #5
    Bava di vento L'avatar di Stefano90
    Data Registrazione
    21/06/06
    LocalitÓ
    Medicina (BO) 25mt slm
    EtÓ
    29
    Messaggi
    228
    Menzionato
    0 Post(s)

    Predefinito Re: problema con vws

    oregon wmr918

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •