Risultati da 1 a 5 di 5

Discussione: problema forum

  1. #1
    Uragano L'avatar di jack9
    Data Registrazione
    12/12/08
    Località
    Seregno (MB)
    Età
    32
    Messaggi
    27,436
    Menzionato
    438 Post(s)

    Predefinito problema forum

    Ciao a tutti, direi che non sono il solo ad avere parecchi problemi con il forum.
    lentissimo a caricare ma soprattutto dà problemi nelle risposte, generando spesso dei multipli (visibile in ogni discussione).
    è risolvibile in qualche modo? si sa che che cosa lo provoca? perché rende veramente difficile l'uso.
    Si vis pacem, para bellum.

  2. #2
    Moderatore MeteoNetwork Forum
    Data Registrazione
    04/06/02
    Località
    MeteoNetwork
    Messaggi
    2,014
    Menzionato
    99 Post(s)

    Predefinito Re: problema forum

    Sistemato questa notte.
    Moderatore MeteoNetwork Forum

  3. #3
    Uragano L'avatar di jack9
    Data Registrazione
    12/12/08
    Località
    Seregno (MB)
    Età
    32
    Messaggi
    27,436
    Menzionato
    438 Post(s)

    Predefinito Re: problema forum

    Citazione Originariamente Scritto da Moderatore Visualizza Messaggio
    Sistemato questa notte.
    grazie 1000
    Si vis pacem, para bellum.

  4. #4
    Vento forte L'avatar di Blizzard80
    Data Registrazione
    05/08/06
    Località
    Ferrara
    Età
    43
    Messaggi
    4,174
    Menzionato
    13 Post(s)

    Predefinito Re: problema forum

    Sì grazie, ma c'è anche un problema nella discussione del nowcasting Veneto.
    Dopo la triplete dell'utente Albert0 non leggo più altri post, nemmeno i miei, ma vedo solo che qualcuno ha postato dalla finestra a lato.
    Entro ed esco, aggiorno, vado nelle pagine precedenti, ma non vado mai oltre l'ultimo post di Albert0 di ieri alle 18.17 nella pagina 14

    Bug nowcasting Veneto screenshot 28-06-2024 a.JPG

    Bug nowcasting Veneto screenshot 28-06-2024 b.JPG

    Grazie
    caldofili teste desertiche
    negazionisti rane bollite
    https://www.youtube.com/@FabioBlizzard

  5. #5
    Vento forte L'avatar di Blizzard80
    Data Registrazione
    05/08/06
    Località
    Ferrara
    Età
    43
    Messaggi
    4,174
    Menzionato
    13 Post(s)

    Predefinito Re: problema forum

    Ok, adesso sembra funzionare. Grazie!
    caldofili teste desertiche
    negazionisti rane bollite
    https://www.youtube.com/@FabioBlizzard

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •