Pagina 3 di 6 PrimaPrima 12345 ... UltimaUltima
Risultati da 21 a 30 di 57
  1. #21
    Bava di vento L'avatar di Traianus
    Data Registrazione
    15/08/07
    Località
    BARETE (AQ)
    Messaggi
    204
    Menzionato
    0 Post(s)

    Predefinito Re: Dubbi su La Crosse 3650....

    Per farci entrare il T/H,bisogna limare i due piatti centrali.
    Avremo un nuovo 1956,quando L'inter vincerà la prossima Coppa dei Campioni D'Europa (mai!)

  2. #22
    Max73
    Ospite

    Predefinito Re: Dubbi su La Crosse 3650....

    Ciao Bufera87, mi è arrivata la famosa 3650, bellissimo lo schermo tattile e tutto, ma non riesco a ricevere quasi mai il pluvio con conseguente e famosa scritta "rain tx out of range" il termo-igro lo ricevo sempre eccetto un paio di volte. Togliendo le batterie ai sensori e console non sempre risolvo il problema, anche spostando continuamente i sensori, non so dove sbaglio. Ho letto che in presenza di questa scritta la stazione è probabile che sia difettosa, tu che ne pensi? puoi aiutarmi? grazie

  3. #23
    Burrasca forte
    Data Registrazione
    02/01/04
    Località
    Campo Tartano so
    Messaggi
    7,860
    Menzionato
    2 Post(s)

    Predefinito Re: Dubbi su La Crosse 3650....

    Citazione Originariamente Scritto da Max73 Visualizza Messaggio
    Ciao Bufera87, mi è arrivata la famosa 3650, bellissimo lo schermo tattile e tutto, ma non riesco a ricevere quasi mai il pluvio con conseguente e famosa scritta "rain tx out of range" il termo-igro lo ricevo sempre eccetto un paio di volte. Togliendo le batterie ai sensori e console non sempre risolvo il problema, anche spostando continuamente i sensori, non so dove sbaglio. Ho letto che in presenza di questa scritta la stazione è probabile che sia difettosa, tu che ne pensi? puoi aiutarmi? grazie
    Scusa se m'intrometto,ad aiutarti io a risolvere questa problema.
    Come avrai visto nei precedenti commenti,anch'io ho appena installato codesta stazione,proprio l'altro giorno.
    Anch'io inizialmente ho avuto problemi di ricezzione,ed anch'io ho fatto una miriade di prove per tigliere questo incoveniente.
    Infatti ho chiesto ai più esperti,se era un problema di reti metalliche e fili elettrici aerei.
    Ti dirò che si è messa a posto da sola,senza saper che cosa è stata la causa.
    Alla fin fine prova e riprova ha incominciato a funzionare,e fino adesso non ha perso il segnale,nonostante che stia in un orto recintato,con fili aerei.
    Aspetta qualche giorno.
    poi vedi se funziona.
    Io avevo provato anche più volte a disinstallare il programma e rinstallarlo.
    Al momento l'unico problema che mi dà,che nell'archivio dati sezione pluvio,mi dice un totale,diverso da quello che leggo sulla consolle.
    Ma qualche angelo custode in rete stà cercando di aiutarmi.
    Abbi fede.
    Vedrai che la tua stazione si ambieterà come la mia.
    Auguri.
    Ciao.luigi
    LocalitÃ*:Campo Tartano,900,s.l.m.(Valtellina)

  4. #24
    Max73
    Ospite

    Predefinito Re: Dubbi su La Crosse 3650....

    Ciao Luigi, prima di tutto ti ringrazio per la tua disponibilità, io i sensori li ho messi sul terrazzo del primo piano e la console si trova a piano terra, quindi il segnale deve oltrepassare due solai e due muri anche se in linea d'aria saranno circa 15 mt, forse il segnale è troppo ostacolato, non ho nemmeno fili elettrici o recinti solo due antenne tv, ho notato inoltre che è un pò sensibile agli spostamenti o forse non va il pluvio perchè il termo-igro non perde quasi mai il segnale spero che il problema si risolva, sono decisamente scoraggiato ciao! ciao!

  5. #25
    Uragano L'avatar di Conte
    Data Registrazione
    06/03/04
    Località
    Grottammare (AP) 0-170 mt slm
    Età
    58
    Messaggi
    16,198
    Menzionato
    9 Post(s)

    Predefinito Re: Dubbi su La Crosse 3650....

    A volte basta spostarsi di pochi cm per fare la differenza in termini di segnale. Male che vada rimane la soluzione di realizzare un'antenna esterna forando però la consolle.
    Cercando nella sezione strumentale si possono trovare 3d in cui se ne discute.
    Davis Vantage Pro2 wireless. LaCrosse WS 2300 cablata con schermo artigianale autoventilabile.
    "L'uomo non ha avuto il mondo in regalo dai suoi genitori, lo ha avuto in prestito dai propri figli"


  6. #26
    Calma di vento
    Data Registrazione
    24/01/06
    Località
    settimo torinese to
    Messaggi
    40
    Menzionato
    0 Post(s)

    Predefinito Re: Dubbi su La Crosse 3650....

    Ciao a tutti
    Sono uno "sfortunato" possessore della lacrosse 3650 ;l'ho acquistata a gennaio e mi ha dato da subito problemi il pluviometro(rain tx out of range),l'ho sostituito in garanzia e tutto funzionava a meraviglia.
    Dopo circa un mese sono cominciati i problemi con il thermo(thermo tx out of range),sostituito ben 2 volte senza ottenere risultati positivi.
    Richiesto la sostituzione completa della stazione ,cambiata ,mi e' arrivata nuova ieri e il prolema al sensore termoigrometrico si e' ripresentato.
    Premetto che ho seguto le istruzioni passo passo (batterie prima su thermo poi su pluvio quindi su consolle)ma non risolvo nulla .
    E' possibile che non riesca piu' venirne a capo?Ho resettato piu' volte ma niente,cosa posso ancora fare?
    Leggendo qualche post precedente ho visto che a qualcuno di voi tutto si e' sistemato da se.

    Grazie per gli eventuali suggerimenti

  7. #27
    Uragano L'avatar di Conte
    Data Registrazione
    06/03/04
    Località
    Grottammare (AP) 0-170 mt slm
    Età
    58
    Messaggi
    16,198
    Menzionato
    9 Post(s)

    Predefinito Re: Dubbi su La Crosse 3650....

    Citazione Originariamente Scritto da snow67 Visualizza Messaggio
    Ciao a tutti
    Sono uno "sfortunato" possessore della lacrosse 3650 ;l'ho acquistata a gennaio e mi ha dato da subito problemi il pluviometro(rain tx out of range),l'ho sostituito in garanzia e tutto funzionava a meraviglia.
    Dopo circa un mese sono cominciati i problemi con il thermo(thermo tx out of range),sostituito ben 2 volte senza ottenere risultati positivi.
    Richiesto la sostituzione completa della stazione ,cambiata ,mi e' arrivata nuova ieri e il prolema al sensore termoigrometrico si e' ripresentato.
    Premetto che ho seguto le istruzioni passo passo (batterie prima su thermo poi su pluvio quindi su consolle)ma non risolvo nulla .
    E' possibile che non riesca piu' venirne a capo?Ho resettato piu' volte ma niente,cosa posso ancora fare?
    Leggendo qualche post precedente ho visto che a qualcuno di voi tutto si e' sistemato da se.

    Grazie per gli eventuali suggerimenti
    Il termoigro non prende segnale nemmeno da vicino?
    Davis Vantage Pro2 wireless. LaCrosse WS 2300 cablata con schermo artigianale autoventilabile.
    "L'uomo non ha avuto il mondo in regalo dai suoi genitori, lo ha avuto in prestito dai propri figli"


  8. #28
    Calma di vento
    Data Registrazione
    24/01/06
    Località
    settimo torinese to
    Messaggi
    40
    Menzionato
    0 Post(s)

    Predefinito Re: Dubbi su La Crosse 3650....

    No non sono mai riuscito a farlo rilevare neanche al primo avvio.

  9. #29
    Burrasca forte
    Data Registrazione
    02/01/04
    Località
    Campo Tartano so
    Messaggi
    7,860
    Menzionato
    2 Post(s)

    Predefinito Re: Dubbi su La Crosse 3650....

    Citazione Originariamente Scritto da snow67 Visualizza Messaggio
    No non sono mai riuscito a farlo rilevare neanche al primo avvio.
    Susa ti faccio una domanda,stupida,senza offesa,s'intende:sei sicuro che le pile,che metti nei sensori, siano cariche.
    Perchè una volta mi è capitato,di comprare una confezione di pile nuove,che dopo,varie prove ho scoperto che erano scariche.
    Se ti ritieni così sfortunato come me,controlla.
    Poi se vedi che anche mettendo i sensori vicini alla consolle non funziona,fatti fare l'ennesima sostituzione,e poi un giorno ci mettiamo d'accordo,ed andiamo a Lourds
    Ciao.luigi
    LocalitÃ*:Campo Tartano,900,s.l.m.(Valtellina)

  10. #30
    Calma di vento
    Data Registrazione
    24/01/06
    Località
    settimo torinese to
    Messaggi
    40
    Menzionato
    0 Post(s)

    Predefinito Re: Dubbi su La Crosse 3650....

    Le pile sono nuove e cariche...........

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •